Problem mit LED-Spot

17/03/2015 - 23:05 von Reinhard Zwirner | Report spam
Liebe Experten,

nun hab' ich Anfang des Jahres vier 25-W-Halogen-Spots durch vier
7-W-LED-Spots des Typs "Offgridtec® MR16 7W COB LED Spot Ultra-Serie
Warmweiß 545lm 12V GU5.3" ersetzt. Ich möchte gleich hinzufügen, daß
trotz der ja recht "steifen" Sekundàrspannung eines Ringkerntrafos
die Betriebsspannung nun etwas mehr als 12,5 V (gemessen mit Metrahit
29S) betràgt.

Jetzt, nach gut zwei Monaten, macht der 1. Spot Sperenzien. Es begann
damit, daß er kurze Zeit nach dem Einschalten leicht zu flackern
begann, sich aber nach einer gewissen Zeit wieder dauerhaft
beruhigte. Mittlerweile steigert sich das leichte Flackern aber zu
einem dauerhaften wilden!

Ich hab' die Blende mal ausgeklipst und den Spot an ein Netzteil
gehàngt; bei ca. 7,5 V beginnt er zu leuchten. Durch ein Filter aus
rotem Plexiglas sind dann 6 Reihen à 3 LEDs gut zu sehen:

<http://www.bilder-hochladen.net/fil...16.jpg>

Nach Erhöhen der Spannung auf 12 V setzt alsbald das wilde Geflacker
ein. Ich hab' davon ein kurzes Filmchen (knapp 6 MB) "gedreht": man
kann durchaus erkennen, daß offenbar nicht mehr alle Reihen
gleichzeitig leuchten, sondern nur noch abwechselnd, wobei nicht klar
ist, ob die "Abwechslung" gesteuert erfolgt oder chaotisch ist.

<http://workupload.com/file/qAB0Hcvc>

Nach dem Abschalten waren dann bei der Anlaufspannung nur noch 4
Reihen in Betrieb:

<http://www.bilder-hochladen.net/fil...6c.jpg>

Allerdings meldeten sich nach làngerer Abkühlungsphase auch die
anderen 2 Reihen wieder zurück.

Hat jemand von Euch eine Erklàrung? So ein Spot sollte eine 5 %
höhere Betriebsspannung doch eigentlich abkönnen. Oder sollte ich zur
Verlàngerung der Lebensdauer dafür sorgen, daß die Spannung auf den
"Halogenwert" von 11,8 V reduziert wird.

Nachtrag: Laut

<https://www.offgridtec.com/offgridt...v.html>

dürfen diese Spots nur mit Gleichstrom betrieben werden; auf der
Verpackung steht aber nur "12 V". Andererseits ist keine
Polaritàtskennzeichnung vorhanden, so daß doch vermutlich 'ne
Diodenbrücke vorhanden ist. Warum dann "nur" DC? Wenn ich bei Reichelt

<http://www.reichelt.de/Sockel-GU5-3...PID952>

nachsehe, sind dort 3 verschiedene Angaben zur Betriebsspannung zu
finden: 12 DC V; 12 AC/DC V; 12 V [?]...

Was meinen die LED-Experten hier?

Für sachdienliche Hinweise dankt im voraus

Reinhard
 

Lesen sie die antworten

#1 gUnther nanonüm
18/03/2015 - 00:02 | Warnen spam
"Reinhard Zwirner" schrieb im Newsbeitrag
news:

Jetzt, nach gut zwei Monaten, macht der 1. Spot Sperenzien. Es begann
damit, daß er kurze Zeit nach dem Einschalten leicht zu flackern
begann, sich aber nach einer gewissen Zeit wieder dauerhaft
beruhigte. Mittlerweile steigert sich das leichte Flackern aber zu
einem dauerhaften wilden!



Hi,
tüpischer Wàrmeverschleiß solcher LEDs. Der "transparente" Kontakt löst sich
ab, das ist irreparabel. Aber manchmal zeitweise reversibel :-)
Natürlich überlastet der verringerte Leitungsquerschnitt die LED dort, das
wird also immer schlimmer. Ist die Crux, daß Du eben mit Merkel
"füsikalische Büldung" gemein hast. Die kann ja auch nicht zwischen
Statistik und Statik unterscheiden. Nicht alle LEDs halten 20.000h, aber
einige schon :-) und der erste GAU àh Ausfall tritt erst in Zehntausend
Jahren auf, gell?

mfg,
gUnther

Ähnliche fragen