Problem mit Marantz CD-67

20/06/2015 - 17:04 von Gernot Pr3nster | Report spam
Hallo,

mein alter CD-67 zeigt folgendes Symptom: Die CD wird nach dem Einlegen
nicht erkannt. Wenn ich allerdings das Geràt lange eingeschaltet lasse
und dann die CD-Lade öfter öffne und schließe, wird sie erkannt und
fehlerfrei abgespielt (keine Spingen o.à.).

Was ich bereits gemacht habe:
- Reinigung der Linse
- Silikonspray für die Gleitelemente

Vielleicht ist irgend ein Elko hinüber? Rein optisch kann ich nichts
erkennen und will nicht auf gut Glück irgend welche Bauteile tauschen.

Ich frage hier, weil CD-Player dieser Serie auch bei Bastlern recht
beliebt waren.

Schöne Grüße,
Gernot.
 

Lesen sie die antworten

#1 Adam
20/06/2015 - 17:17 | Warnen spam
Am 20.06.2015 um 17:04 schrieb Gernot Pr3nster:
mein alter CD-67 zeigt folgendes Symptom: Die CD wird nach dem Einlegen
nicht erkannt. Wenn ich allerdings das Geràt lange eingeschaltet lasse
und dann die CD-Lade öfter öffne und schließe, wird sie erkannt und
fehlerfrei abgespielt (keine Spingen o.à.).

Was ich bereits gemacht habe:
- Reinigung der Linse
- Silikonspray für die Gleitelemente

Vielleicht ist irgend ein Elko hinüber? Rein optisch kann ich nichts
erkennen und will nicht auf gut Glück irgend welche Bauteile tauschen.



Ich habe hier den 67er in der SE-Version, und da làuft noch alles
bestens. Ich tippe da stark auf alternde "analog"-Bauteile, die am Laser
hàngen.
Vielleicht braucht er eine Brille? ;-)

Sorry, dass ich nicht helfen konnte, Adam

Ähnliche fragen