Problem mit Nokia Browser

15/02/2010 - 20:08 von Georg Kellerer | Report spam
Hallo in die Liste,

ich habe ein merkwürdiges Problem und hoffe, daß mir hier jemand weiter
helfen bzw. die Sache vielleicht erklàren kann. Wenn ich mit meinem Nokia
E51 eine Internetseite mit dem Nokia-Browser aufrufen will, bekomme ich
stàndig die Fehlermeldung "Gateway reagiert nicht" - egal, ob ich es über
wlan oder einen gprs-Zugang versuche. Der GPRS-Zugang funktioniert denn ich
komme problemlos in den OVI-Store. Ebenso der wlan-Zugang über den ich Mundu
Radio gehört habe. Nur der Browser reagiert nicht. Kann mir jemand sagen,
welche Einstellungen ich noch wo überprüfen könnte?

Vielen dank schon mal für eure Hilfe,

Georg Kellerer
 

Lesen sie die antworten

#1 Harald Effenberg
15/02/2010 - 20:32 | Warnen spam
"Georg Kellerer" schrieb:

helfen bzw. die Sache vielleicht erklàren kann. Wenn ich mit meinem Nokia E51 eine Internetseite mit dem Nokia-Browser aufrufen
will, bekomme ich stàndig die Fehlermeldung "Gateway reagiert nicht" - egal, ob ich es über wlan oder einen gprs-Zugang versuche.
Der GPRS-Zugang funktioniert denn ich komme problemlos in den OVI-Store. Ebenso der wlan-Zugang über den ich Mundu Radio gehört
habe. Nur der Browser reagiert nicht. Kann mir jemand sagen, welche Einstellungen ich noch wo überprüfen könnte?



Beim N97 würde ich im Browser unter
Einstellungen/Allgemein/Zugangspunkt
nachsehen, welches Ziel ("Zugangspunkt") eingetragen ist.

Und dann den Browser schließen und unter
Einstellungen/Verbindungen/Ziele
kontrollieren, ob die Zugangspunkte für dieses Ziel so aussehen,
wie sie aussehen sollten.

HTH,
viele Grüße
Harald
http://www.facebook.com/effenberg

Ähnliche fragen