Problem mit O&O Defrag 8.6 prof.

29/08/2010 - 10:33 von Zerrikler Heinrich | Report spam
Hallo,

ich habe eine Vollversion O&O Defrag 8.6 für mein Windows XP Prof. gekauft.
Vor kurzem habe ich ein Update von Kaspersky AntiVirus 2009 auf die aktuelle
Version 2011 durchgeführt, seitdem gibt es in O&O Defrag keine
Laufwerksliste mehr (!), es wird nur noch das Laufwerk C: angezeigt, obwohl
ich noch D: und E: habe. Somit kann ich die anderen Laufwerke nicht
defragmentieren.

Was kann ich tun? Eine Neuinstallation von O&O Defrag half auch nichts...

Danke Euch
Heinrich
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
29/08/2010 - 11:19 | Warnen spam
Am 29.08.2010 schrieb Zerrikler Heinrich:

ich habe eine Vollversion O&O Defrag 8.6 für mein Windows XP Prof. gekauft.
Vor kurzem habe ich ein Update von Kaspersky AntiVirus 2009 auf die aktuelle
Version 2011 durchgeführt, seitdem gibt es in O&O Defrag keine
Laufwerksliste mehr (!), es wird nur noch das Laufwerk C: angezeigt, obwohl
ich noch D: und E: habe. Somit kann ich die anderen Laufwerke nicht
defragmentieren.

Was kann ich tun? Eine Neuinstallation von O&O Defrag half auch nichts...



Kaspersky und O&O Defrag zum testen deinstallieren. Zweimal einen
sauberen Neustart machen und wieder installieren.
http://support.microsoft.com/kb/310353/de

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

Ähnliche fragen