PROBLEM MIT START VON GERÄTECENTER 6.1

31/10/2007 - 15:47 von CHristian | Report spam
Hallo zusammen,

wer kann mir helfen. Verzweifle hier wegen der Syncronisation von meinem
T-Mobile MDA (neueste Version) und dem Geràtecenter 6.1

Wenn ich den Geràtecenter starten möchte, dann geht dieser auf eine
Fehlermeldung "Windows Mobile Geràtecenter funtioniert nicht mehr"

Das Programm startet kurz, dann kommt die Fehlermeldung und nichts geht mehr!

Wer kann mir hier helfen. Bin für jeden HInweis und Tip sehr dankbar.

Eine Neuinstallation hat auch nicht gebracht!

Besten Dank an alle die helfen!
 

Lesen sie die antworten

#1 Andreas Erle [MVP]
01/11/2007 - 15:18 | Warnen spam
Das ist einer der unschönen Effekte von Vista... wenn irgendein Probleme
macht, dann wird es "abgeschossen" und Vista merkt es sich.
Was Du tun kannst: Stell das System wieder zu einem Wiederherstelliungspunkt
vor dem ersten Auftreten des Problems her und versuch es erneut ohne alle
Firewalls (erst mal).

Viele Grüsse,

Andreas Erle
Microsoft MVP - Mobile Devices
Site Owner of
http://www.worldofppc.com
http://www.worldofsmartphone.de

"CHristian" schrieb im Newsbeitrag
news:
Hallo zusammen,

wer kann mir helfen. Verzweifle hier wegen der Syncronisation von meinem
T-Mobile MDA (neueste Version) und dem Geràtecenter 6.1

Wenn ich den Geràtecenter starten möchte, dann geht dieser auf eine
Fehlermeldung "Windows Mobile Geràtecenter funtioniert nicht mehr"

Das Programm startet kurz, dann kommt die Fehlermeldung und nichts geht
mehr!

Wer kann mir hier helfen. Bin für jeden HInweis und Tip sehr dankbar.

Eine Neuinstallation hat auch nicht gebracht!

Besten Dank an alle die helfen!


Ähnliche fragen