Problem mit Synchronisierung Fritzbox SL

01/07/2008 - 18:18 von Michael Huhn | Report spam
Hallo allerseits,

bei einem Verwandten von mir wurde vor einer Woche der DSL-Anschluss
geschaltet.(Es handelt sich um T-DSL 1000 - mehr ist dort wohl nicht drin)

Ab und zu kommt es vor, das sich die Fritzbox SL nach dem Einschalten nicht
synchronisiert, d.h. die Power-LED blinkt.

Meine Vermutung geht in Richtung des Kabels zwischen DSL-Splitter und
der Fritzbox das ist wahrscheinlich mit 30 m zu lang?

Mal abgesehen von dieser Sache, was könnte es sonst noch sein?

Bin für jeden Tip dankbar

Michael
 

Lesen sie die antworten

#1 Jens Fittig
01/07/2008 - 18:31 | Warnen spam
Michael Huhn schrieb:

bei einem Verwandten von mir wurde vor einer Woche der DSL-Anschluss
geschaltet.(Es handelt sich um T-DSL 1000 - mehr ist dort wohl nicht drin)

Ab und zu kommt es vor, das sich die Fritzbox SL nach dem Einschalten nicht
synchronisiert, d.h. die Power-LED blinkt.



Das kann auch manchmal eine Weile dauern. Aber man schaltet das Ding
ja normalerweise nie aus. Also einfach mal warten bis es passt und
dann an lassen.

Meine Vermutung geht in Richtung des Kabels zwischen DSL-Splitter und



wie begründest du deine Vermutung?

der Fritzbox das ist wahrscheinlich mit 30 m zu lang?



30 Meter sind bei richtigem kabel i.d.R. kein Problem

Mal abgesehen von dieser Sache, was könnte es sonst noch sein?



alles mögliche. Bloß Hellseher ist hier keiner. Wie sehen deine
Leitungs-Messwerte aus?



Gruss

J.F.


No-SIG

Ähnliche fragen