Problem mit Vista und Alcohol 120%

08/09/2007 - 14:53 von Marc Gunit | Report spam
Hallo liebe NG's,

wollte mir gestern auf meinem Vista-Premium das Programm Alcohol120%
installieren. Leider fàrbte sich nach dem Starten von Alcohol120% der
Bildschirm direkt blau und in weiss stand "Um die Festplatte nicht zu
beschàdigen, wird der PC neugestartet."
Soweit so gut, aber beim hochfahren bemerke ich, dass es gar nicht mehr
Vista bootet, sondern immer wieder dieser blaue Bildschirm kommt.

Mittlerweile sind 4-Imagerecovery's ins Land gezogen und ich bin jeglichen
Google Anleitungen nach gegangen und komme auf keinen Nenner.

Habt ihr vielleicht eine Idee, warum es nicht funktioniert oder habt
àhnliche Programm, die unter Vista sicher funktionieren? Deamon-Tools hat
mir schon unter XP nicht gefallen, lassen wir das mal aus.


Viele Grüße und besten Dank,

Marc Gunit
 

Lesen sie die antworten

#1 Ingo Böttcher
09/09/2007 - 16:52 | Warnen spam
Am Sat, 8 Sep 2007 14:53:08 +0200 schrieb Marc Gunit:

Habt ihr vielleicht eine Idee, warum es nicht funktioniert oder habt
àhnliche Programm, die unter Vista sicher funktionieren? Deamon-Tools hat
mir schon unter XP nicht gefallen, lassen wir das mal aus.



Ich verwende hier "nur" Alcohol 52%, was ja aber bis auf die Brennfunktion
das selbe Programm ist. Làuft seit einigen Versionen problemlos unter
Vista. Welche Version von Alcohol versuchst du zu installieren?

Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!

Ähnliche fragen