Problem mit Wenn-Funktion und Uhrzeit

01/02/2008 - 11:32 von Daniel Fellner | Report spam
Hallo NG,

ich hab da ein Problem und zwar ich möchte folgende Wenn-Funktion in
ein Excelsheet einfügen

=wenn(C2>14:00:00;1;0) wenn ich die Formel eingebe und Enter drücke
kommt eine Fehlermeldung Fehler in der Formel

In Spalte C liegen nur Uhrzeit ab und s ist nur von interesse ob vor
und nach 14:00 Uhr.

Hat jemand einen Lösungsvorschlag?

Gruß

Daniel
 

Lesen sie die antworten

#1 Alexander Wolff
01/02/2008 - 11:36 | Warnen spam
=wenn(C2>14:00:00;1;0) wenn ich die Formel eingebe und Enter drücke
kommt eine Fehlermeldung Fehler in der Formel



=WENN(C2>--"14:";1;0) oder =WENN(C2>14/24;1;0) absichtlich ungekürzt
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen