Problem mit Windows 7-Client im w2k-Netzwerk

13/04/2010 - 16:13 von Volkmar Waluga | Report spam
Hallo allerseits,
heute wende ich mich mit einem etwas ungewöhnlichen Problem an die
Spezialisten im Forum. Folgende Situation: Wir haben im Netzwerk zwei
w2k-Server und diverse XP-Clients. Einer der Server (S1) liefert DHCP und
DNS, der andere (S2) ist nur Datenspeicher. Jetzt habe ich gestern den ersten
Client mit Windows 7 Pro ins Netzwerk integriert. Hier taucht nun das Problem
auf, dass dieser Client das komplette Netzwerk sieht und der Zugriff auf alle
Freigaben funktioniert mit Ausnahme des Servers (S2). Hier verlangt er
Username / Passwort, obwohl beide Server quasi identisch konfiguriert wurden
?? Ich habe schon alles Mögliche versucht, komme aber einfach nicht auf
diesen Server. In der Lokalen Sicherheitsrichtlinie des W7 habe ich schon
„LM- und NTLM-Antworten senden“ eingetragen. Hat nichts gebracht. Wie kann
ich das Problem sinnvoll angehen?

Es wàre toll, wenn jemand hier einen guten Tipp für mich hat. Ich habe
momentan keine Idee mehr.

Vielen Dank schon mal für jede Hilfe.

Gruß Volkmar
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
13/04/2010 - 17:09 | Warnen spam
Volkmar Waluga schrieb:

heute wende ich mich mit einem etwas ungewöhnlichen Problem an die
Spezialisten im Forum. Folgende Situation: Wir haben im Netzwerk zwei
w2k-Server und diverse XP-Clients. Einer der Server (S1) liefert DHCP und
DNS, der andere (S2) ist nur Datenspeicher. Jetzt habe ich gestern den ersten
Client mit Windows 7 Pro ins Netzwerk integriert. Hier taucht nun das Problem
auf, dass dieser Client das komplette Netzwerk sieht und der Zugriff auf alle
Freigaben funktioniert mit Ausnahme des Servers (S2). Hier verlangt er
Username / Passwort, obwohl beide Server quasi identisch konfiguriert wurden
?? Ich habe schon alles Mögliche versucht, komme aber einfach nicht auf
diesen Server. In der Lokalen Sicherheitsrichtlinie des W7 habe ich schon
„LM- und NTLM-Antworten senden“ eingetragen. Hat nichts gebracht. Wie kann
ich das Problem sinnvoll angehen?

Es wàre toll, wenn jemand hier einen guten Tipp für mich hat. Ich habe
momentan keine Idee mehr.

Vielen Dank schon mal für jede Hilfe.



Da deine Anfrage mit dem SQL-Server nichts zu tun, leite ich dich an
diese NG weiter: microsoft.public.de.german.windows.server.general
XPost microsoft.public.de.sqlserver,
microsoft.public.de.german.windows.server.general
Fup2: microsoft.public.de.german.windows.server.general
Antworten erscheinen also in
microsoft.public.de.german.windows.server.general

Servus
Winfried
KnowHow.mdb: http://www.freeaccess.de/knowhow.asp
Access-FAQ: http://www.donkarl.com/AccessFAQ.htm
Access-Stammtisch: http://www.access-muenchen.de/
Richtig zitieren: http://einklich.net/usenet/zitier.htm

Ähnliche fragen