Problem mit WindowsMail

09/05/2008 - 17:55 von Erich Seidenschmiedt | Report spam
hallo NG, habe folgendes Problem bei WindowsMail: wenn ich das Programm
öffne, werden die Nachrichten vom Server automatisch abgerufen (ist so
eingestellt). Danach bekomme ich dann aber immer bei jedem weiteren Klick
auf "Senden/Empfangen" die Fehlermeldung "Fehler beim Ausführen der
angeforderten Aufgaben - weitere Information finden Sie in der
untenstehenden Fehlerleiste" - dort steht jedochim Tab "Aufgaben": "
pop.chello.at auf neue Nachrichten überprüfen" - bei Status zeigt sich
nichts - und im Tab "Fehler" steht ebenfalls nichts. Es gibt also keine
wirkliche Fehlerbeschreibung. Die Server- und sonstigen Einstellungen
müssen aber stimmen, sonst könnten ja auch beim Öffnen von WindowsMail keine
mails abgerufen werden, oder?
Zur Zeit gehe ich so vor, daß ich in bestimmten Zeitabstànden Windows Mail
schließe und neu öffne, um mails zu erhalten. Das kann es aber wohl nicht
sein.
Bitte um Ratschlàge zur Lösung meines Problems - lg Erich
 

Lesen sie die antworten

#1 Gert Belsemeyer
10/05/2008 - 16:02 | Warnen spam
Hall Erich,

"Erich Seidenschmiedt" schrieb im
Newsbeitrag news:876d6$48257ed2$5471814c$
hallo NG, habe folgendes Problem bei WindowsMail: wenn ich das
Programm öffne, werden die Nachrichten vom Server automatisch
abgerufen (ist so eingestellt). Danach bekomme ich dann aber immer
bei jedem weiteren Klick auf "Senden/Empfangen" die Fehlermeldung
"Fehler beim Ausführen der angeforderten Aufgaben - weitere
Information finden Sie in der untenstehenden Fehlerleiste" - dort
steht jedochim Tab "Aufgaben": " pop.chello.at auf neue Nachrichten
überprüfen" - bei Status zeigt sich nichts - und im Tab "Fehler"
steht ebenfalls nichts. Es gibt also keine wirkliche
Fehlerbeschreibung. Die Server- und sonstigen Einstellungen müssen
aber stimmen, sonst könnten ja auch beim Öffnen von WindowsMail
keine mails abgerufen werden, oder?
Zur Zeit gehe ich so vor, daß ich in bestimmten Zeitabstànden
Windows Mail schließe und neu öffne, um mails zu erhalten. Das kann
es aber wohl nicht sein.
Bitte um Ratschlàge zur Lösung meines Problems - lg Erich



In welchen nervösen Zeitabstànden rufst Du denn extra ab? Die meisten
Mail Provider haben 10 oder 15 Minuten als Mindestzeit zwischen zwei
Abrufen, war ich bei Web.de auch erst drüber gestolpert.
Im übrigen steht unter Extras/ Optionen etwa in der Mitte ein Feld, wo
Du den Abstand einstellst, also besser mindestens 10Minuten.

hth
Gert
http://www.sg83-kanu.de jetzt auch unterwegs:
http://wap.sg83-kanu.de für Handy oder
http://mobil.sg83-kanu.de für PDA

Ähnliche fragen