Problem mit Zweitkonto

16/07/2009 - 19:36 von Uwe Schachtschabel | Report spam
Hi allerseits,

ich habe folgendes Problem:
Kürzlich habe ich ein zweites Girokonto bei meiner Bank (SEB)
eingerichtet, dieses ist auch online-fàhig (HBCI).
Ich nutze für beide Konten dieselbe Chip-Karte.

Wenn ich Kontoauszüge abrufe, werden die Auszüge des Hauptkontos
problemlos geladen, wie bisher auch.
Für das zweite Konto wird allerdings nur der (korrekte) Kontostand
angezeigt, aber keine Umsatz-Informationen.
Meldung: "Es liegen keine Eintràge vor. (3010)"

Im Online-Portal der Bank sind alle Buchungen aufgelistet.

Hat jemand eine Idee, woran das liegen könnte?
Ich nutze M99 und HBCIFM99 vers. 3.4.1.19 auf Win XPP

Vielen Dank
Uwe
 

Lesen sie die antworten

#1 Rainer Kolnsberg
16/07/2009 - 21:30 | Warnen spam
Hallo Uwe

Uwe Schachtschabel schrieb:
Hi allerseits,

ich habe folgendes Problem:
Kürzlich habe ich ein zweites Girokonto bei meiner Bank (SEB)
eingerichtet, dieses ist auch online-fàhig (HBCI).
Ich nutze für beide Konten dieselbe Chip-Karte.

Wenn ich Kontoauszüge abrufe, werden die Auszüge des Hauptkontos
problemlos geladen, wie bisher auch.
Für das zweite Konto wird allerdings nur der (korrekte) Kontostand
angezeigt, aber keine Umsatz-Informationen.
Meldung: "Es liegen keine Eintràge vor. (3010)"

Im Online-Portal der Bank sind alle Buchungen aufgelistet.

Hat jemand eine Idee, woran das liegen könnte?
Ich nutze M99 und HBCIFM99 vers. 3.4.1.19 auf Win XP



Version 3.4.1.19 ?
Update über http://www.hbcifm99.de/pr durchführen.

Gruß von der Weser
Rainer

Ähnliche fragen