Problem nach autmatischen Updates

10/07/2008 - 15:00 von Stefan Bockelmann | Report spam
Hallo Forum,

heute morgen lief auf meinem Firmennotebook noch alles. Ich konnte Surfen,
ich konnte über Netzwerkdrucker drucken, etc. Mir fiel auf, dass Windows
gestern und heute stàndig Updates runtergeladen und installiert hat. Kurz vor
mittag wurde ich zum Neustart aufgefordert. Seit dem geht kaum mehr was.

Das Logonscript mit den Laufwerkszuordnungen wird nach der Anmeldung an die
Domàne nicht mehr ausgeführt. Kann auch nicht mehr auf Netzwerkdrucker
drucken, und Internet funktioniert auch nicht mehr. Beim Starten von Outlook
werden plötzlich Zugangsdaten für unseren Exchangeserver verlangt.

Meine Netzwerkeinstellungen sind nicht geàndert worden. Klar, ich habe
inzwischen versucht, von automatischer IP auf feste IP umzustellen, was aber
nichts gebracht hat. Ich habe die Einstellungen auch mit meinem anderen
Arbeitsplatz abgeglichen. Der DNS-Server ist jedenfalls korrekt eingtragen.
Es sieht fast so aus, als wenn sich mein Notebook zwar an der Domàne, nicht
aber am AD anmeldet.
Hat jemand eine Idee? Oder soll ich auf einen Wiederherstellngspunkt
zurücksetzen?

Noch etwas ist mir aufgefallen: Unter Software steht ein Hotfix für den SQL
Server 2000 mit schlappen 1,5 GB!

Danke für jeden Hinweis

Gruß
s.bockelmann
 

Lesen sie die antworten

#1 Hermann
10/07/2008 - 15:07 | Warnen spam
Stefan Bockelmann wrote:
Kann auch nicht mehr auf
Netzwerkdrucker drucken, und Internet funktioniert auch nicht mehr.



Eventuell:

http://download.zonealarm.com/bin/f...Issue.html

Gruß

Hermann

Ähnliche fragen