Problem nach Windows Update

16/07/2009 - 10:20 von Annabel | Report spam
Guten Morgen,
nachdem ich auf meine Anfrage "Windows Mail komprimieren v. 07.07.09 keine
Antwort bekommen habe, versuche es hier noch einmal.

Heute wurden 3 Windows Updates gemacht. Seitdem ist in allen Programmen
(einschl. Start) als Grundfarbe ein "freundliches Mausgrau".
Über die Systemsteuerung habe ich es schon versucht zu àndern, aber es wird
fast nichts Brauchbares angeboten, außer schwarz/lila.
Wie bekomme ich meine frühere schöne blaue Farbe wieder?
Gruß Annabel
 

Lesen sie die antworten

#1 Helmut Rohrbeck
16/07/2009 - 11:48 | Warnen spam
Annabel typed:
Guten Morgen,
nachdem ich auf meine Anfrage "Windows Mail komprimieren v. 07.07.09 keine
Antwort bekommen habe, versuche es hier noch einmal.



Dein Problem in Windows Mail ist zu ungenau beschrieben, da làsst
sich aus der Ferne kein Rezept für die Behebung geben. Evtl. hast
Du einen Virenscanner installiert, der das Problem verursacht.
*Deinstalliere* ihn probehalber. Schau in der Ereignisanzeige nach,
was beim Auftreten des Problems protokolliert wurde, vielleicht
hilft das weiter.

Heute wurden 3 Windows Updates gemacht. Seitdem ist in allen Programmen
(einschl. Start) als Grundfarbe ein "freundliches Mausgrau".
Über die Systemsteuerung habe ich es schon versucht zu àndern, aber es
wird fast nichts Brauchbares angeboten, außer schwarz/lila.



Rechtsklick auf den Desktop => Anpassen...
Dort die Einstellungen vornehmen, die Du wünschst, z. B. "Aero"
als Design einstellen.

Schau mal unter
Systemsteuerung => Windows Update => Installierte Updates anzeigen
nach, welche Updates installiert wurden. War da ein Update für die
Treibersoftware Deiner Grafikkarte dabei?
Nein?
Dann dürfte sich Deine Anzeige auch *nicht* durch ein Update, sondern
eher durch ein dabei im Hintergrund laufendes Programm geàndert
haben, z. B. durch einen nicht deaktivierten Viren-Scanner.
Ja?
Dann öffne den Geràtemanager in der Systemsteuerung, erweitere dort
den Zweig "Grafikkarte", klicke mit der rechten Maustaste auf den
Eintrag für deine Grafikkarte, wàhle "Eigenschaften" und klicke auf
der Registerkarte "Treiber" auf "Vorheriger Treiber", um diesen
wieder herzustellen.

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/

Ähnliche fragen