Problem: Netzwerk deaktiviert Breitbandverbindung geht nicht.

30/10/2008 - 17:36 von Gerhard Kolbe | Report spam
Hallo,

ich habe auf dem Rechner eines Bekannten ein kleines Problem. Wegen
Trojaner-Befall habe ich den Rechner neu installiert und in mein
Netzwerk eingebunden. Nun ist der Rechner wieder bei meinem Bekannten,
der nur ein DSL-Modem hat, und es wurde eine Breitbandverbindung
eingerichtet. Nun meckert die Netzwerkverbindung unter A. mit der
Meldung 'keine Konnektivitàt'. Die Breitbandverbindung geht. Wird die
Netzwerkverbindung deaktiviert, dann ist auch keine
Breitbandverbindung möglich.
Was kann ich in der Netzwerkverbindung einstellen (abstellen), damit
die Fehlermeldung verschwindet?

System ist WindowsXP Prof.

Gerhard


http://www.gerhard-kolbe.de
 

Lesen sie die antworten

#1 Helmut Rohrbeck
30/10/2008 - 18:35 | Warnen spam
Gerhard Kolbe schrieb:

ich habe auf dem Rechner eines Bekannten ein kleines Problem. Wegen
Trojaner-Befall habe ich den Rechner neu installiert und in mein
Netzwerk eingebunden. Nun ist der Rechner wieder bei meinem Bekannten,
der nur ein DSL-Modem hat, und es wurde eine Breitbandverbindung
eingerichtet. Nun meckert die Netzwerkverbindung unter A. mit der
Meldung 'keine Konnektivitàt'. Die Breitbandverbindung geht. Wird die
Netzwerkverbindung deaktiviert, dann ist auch keine
Breitbandverbindung möglich.
Was kann ich in der Netzwerkverbindung einstellen (abstellen), damit
die Fehlermeldung verschwindet?



In den Eigenschaften der Verbindung die nicht benötigten Protokolle
deaktivieren, z.B.
"Client für Microsoft-Netzwerke"
"Datei- und Druckerfreigabe"
"TCP/IP"
Für ein DSL-Modem ist nur das PPPoE Protokoll erforderlich.
http://www.raspppoe.com/

System ist WindowsXP Prof.



Und warum fragst Du dann nicht in der richtigen Newsgroup?

Helmut Rohrbeck [MVP]
http://www.helmrohr.de/Kontakt.htm
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen