Problem Replikation öffentlicher Ordner Exchange 2000 --> Exchange 2003...

27/08/2007 - 08:44 von Heiko Knittig | Report spam
Hallo NG,

ich hàtte da mal ein bescheidenes Anliegen. Ich habe einen Kunden mit einem
Exchange 2000 Server auf einem Windows 2000 SP Server. Alles ist soweit auf
einem aktuellen Patchlevel. Dieser Server ist auch Domànencontroller. Nun
kam ein neuer 2003 Server hinzu, der dann auch mit einem Exchange 2003
Server ausgestattet wurde. Installation rief reibungslos. Nun laufe ich
allerdings in die Problematik, dass sich die öffentlichen Ordner nicht auf
den neuen Server replizieren lassen wollen. Bei den normalen öffentlichen
Ordnern wàre mir das ja relativ egal, aber die Systemordner machen mir an
dieser Stelle arge Sorgen. Und das liebe EventLog sagt nüscht dazu...

Ich hatte anfangs irgendwie die MAPI Version in Verdacht, aber die ist
identisch mit den normalen 2003er MAPI Versionen...

Falls jemand einen Tipp hat wàre ich sehr dankbar...

Gruß, Heiko
 

Lesen sie die antworten

#1 Daniel Melanchthon [MS]
27/08/2007 - 10:44 | Warnen spam
Heiko Knittig wrote:
Falls jemand einen Tipp hat wàre ich sehr dankbar...



benutzt Du einen Smarthost im virtuellen SMTP-Server auf dem
Exchange 2000? Hast Du den SMTP-Bannernamen veràndert?

Viele Grüße!
.:Daniel Melanchthon:.
http://blogs.technet.com/dmelanchthon
This posting is provided "AS IS" with no warranties, and confers no rights.

Koinzidenz begründet keine Korrelation und ist kein Beweis für Kausalitàt!

Ähnliche fragen