Problem unter OL 2003

04/09/2008 - 13:07 von Joe | Report spam
Hallo NG,

ich habe ein Problem mit einem Client, der Office 2003 nutzt. Verbunden ist
er über Outlook an einem Exchange Server 2003. Wenn dieser User Tif-Anhànge
bekommt, ist der Karteireiter Anhànge zwar sichbar, es werden aber keine
Anhànge angezeigt. Starte ich Outlook mit dem Schalter "safe" ist alles
wunderbar. Auch beim Zugriff über OWA ist alles in Ordnung. Problem liegt
also definitiv an Outlook. Irgendwo wird ein Addon geladen, das diese
Probleme verursacht. Komme hier aber leider nicht weiter. Vielleicht bekomme
ich auf diesem Wege eine Lösung???
Vorab vielen dank!!!

Joe
 

Lesen sie die antworten

#1 Bernd Leil [Gangl Dienstleistungen]
04/09/2008 - 15:55 | Warnen spam
Hallo Joe,

ich habe ein Problem mit einem Client, der Office 2003 nutzt. Verbunden
ist er über Outlook an einem Exchange Server 2003. Wenn dieser User
Tif-Anhànge bekommt, ist der Karteireiter Anhànge zwar sichbar, es werden
aber keine Anhànge angezeigt. Starte ich Outlook mit dem Schalter "safe"
ist alles wunderbar. Auch beim Zugriff über OWA ist alles in Ordnung.
Problem liegt also definitiv an Outlook. Irgendwo wird ein Addon geladen,
das diese Probleme verursacht. Komme hier aber leider nicht weiter.
Vielleicht bekomme ich auf diesem Wege eine Lösung???



Es existiert keine Registerkarte Anhànge in Outlook. Was die Add-Ins
betrifft,
sollte Dir dieser Artikel helfen:
http://www.planet-outlook.de/ursachen.htm

Bernd Leil
Über 100 Outlook© und Exchange©-Addons
http://www.gangl.de/url/ng.html

Ähnliche fragen