Probleme bei Freigabe/ eingeschränktes Kto.

26/11/2008 - 20:21 von Klœthenbourgh Anselm | Report spam
Klœthenbourgh Anselm schrieb:

hallo,
habe ein eingeschrànktes Kto eröffnet. Ein link zur LAN_Verbindung,
mit dem ich die Lan-Karte de/aktivieren kann, funzt (natürlich) nicht
weil: "Einige Steuerelemente auf dieser Eigenschaftsseite sind
deaktiviert, da Sie nicht über die für den Zugriff erforderliche
Berechtigung verfügen."

D.h.Keine Verànderungen der Hardware erlaubt. Jetzt blick ich´s nicht mehr.
Wie schalte ich NUR! den Link für die LAN-Karte,
-bzw nur den Zugriff auf die LanKarte frei ?

ka.
 

Lesen sie die antworten

#1 Wolfgang Viehmann
27/11/2008 - 11:48 | Warnen spam
Hallo Anselm,

in was für einem Umfeld arbeitest du denn privat?, beruflich innerhalb einer
Domàne?

In einer Domàne könnte man dir per Gruppenrichtlinie das Recht für diese
Konfigurationsarbeit geben(geht auch lokal).

Aber warum meldest du dich nicht einfach als Administrator an?
Wolfgang Viehmann
(Wolle)
"Klothenbourgh Anselm" wrote in message
news:
Klothenbourgh Anselm schrieb:

hallo,
habe ein eingeschrànktes Kto eröffnet. Ein link zur LAN_Verbindung,
mit dem ich die Lan-Karte de/aktivieren kann, funzt (natürlich) nicht
weil: "Einige Steuerelemente auf dieser Eigenschaftsseite sind
deaktiviert, da Sie nicht über die für den Zugriff erforderliche
Berechtigung verfügen."

D.h.Keine Verànderungen der Hardware erlaubt. Jetzt blick ich´s nicht
mehr.
Wie schalte ich NUR! den Link für die LAN-Karte,
-bzw nur den Zugriff auf die LanKarte frei ?

ka.

Ähnliche fragen