Probleme beim Lead-In und Lead-Out

15/09/2007 - 17:56 von Werner Tann | Report spam
Brenner: Samsung TS-H552B
Nero 7
Rohlinge Sony DVD+R, Fujifilm CD-R

Das lief zusammen so seit làngerem ohne Probleme. Der Brenner ist 2
Jahre alt. Neuerdings gibt es öfters Probleme beim Lead-Out oder
Lead-In.

Lead-In: Die Scheibe rotiert und rotiert, und es geht nichts weiter,
Nero kommt übers Lead-In nicht hinaus, bis ich irgendwann abbreche.
Log: "Illegal Disc". Interessant: Nach Neustart von Nero klappt der
zweite Versuch einwandfrei (mit demselben Rohling! Nicht nur dieselbe
Marke, sondern es ist das eben verwendete Rohlingexemplar, mit dem es
einen Fehler gab. Es wird beim erstenmal also wirklich *nichts* auf
die DVD geschrieben).

Lead-Out: Hatte ich auch mal bei einer Audio-CD. Error beim Leadout.
Trotzdem spielt die CD dann klaglos die Musik und hat keinerlei
C2-Fehler. Verrückt.

Kennt das jemand als Zeichen eines langsam verendenden Brenners?
Könnte es an unsauberer Linse liegen (aber warum dann nur Probs beim
Ein- und Ausstieg?). Oder vermutet Ihr eine ganz andere Ursache? Etwa
den Rohling? Da hatte ich bisher eigentlich nur den Fall: geht oder
geht nicht. Aber nicht: geht beim zweiten Anlauf ...
 

Lesen sie die antworten

#1 Hubert H.P. Wachter
15/09/2007 - 18:07 | Warnen spam
On Sat, 15 Sep 2007 17:56:37 +0200, Werner Tann wrote:

Kennt das jemand als Zeichen eines langsam verendenden Brenners?
Könnte es an unsauberer Linse liegen (aber warum dann nur Probs beim
Ein- und Ausstieg?). Oder vermutet Ihr eine ganz andere Ursache?



Du hast diese Probleme nicht zufàlligerweise erst seit dem letzten
Update von Nero?

MfG,
Hubert

Ähnliche fragen