Probleme beim Senden mit Windows-Mail

09/03/2008 - 10:58 von Mario Racketseder | Report spam
Hallo Leute!

Habe seit geraumer Zeit das Problem, dass ich zum Teil beim Senden meiner
Nachrichten folgende Fehlermeldung erhalte. Ich möchte noch darauf
hinweisen, dass das Mailprogramm versucht die Nachricht zu versenden und
irgendwo dann abbricht (Anfang/Mitte/kurz vor Ende --je nachdem wieŽs
aufgelegt ist ...). Bei der u.a. Fehlermeldung bezieht sich die "lange
inaktive Phase" auf ca. 5 Sek

Ich kann meistens den Fehler umgehen, indem ich den Computer neu starte und
die Nachricht(en) nochmals versende --dann klappt es meistens beim ersten
Mal. Empfangen und Internet funktioniert tadellos.

Liegt es an der Einstellung der Windows-Firewall?

Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
nàmlich ziemlich nervig ...


Danke schon mal ... so und jetzt die Fehlermeldung:

Die Verbindung wurde unerwartet vom Server beendet. Mögliche Ursachen sind
Server- oder Netzwerkprobleme oder eine lange inaktive Phase. Betreff
'Abrechnung', Konto: 'Mario privat', Server: 'mail.gmx.net', Protokoll:
SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer:
0x800CCC0F


Mario Racketseder
 

Lesen sie die antworten

#1 Sven Maehl
09/03/2008 - 12:17 | Warnen spam
"Mario Racketseder"

Vielleicht kennt ja jemand den Fehler und kann mir weiterhelfen --ist
nàmlich ziemlich nervig ...



In welchen Zeitintervallen wird Dein Postfach auf neue Nachrichten
überprüft?


MfG Sven Maehl

Ähnliche fragen