Probleme beim Starten von OE als anderer Benutzer mit 'ausführen als...'

24/07/2008 - 22:41 von André Jochim | Report spam
Hallo,

ich habe 2 Windows XP-Systeme (jeweils mit aktuellem Update-Stand), in
denen ich OE problemlos unter Zuhilfenahme von 'ausführen als...' unter
einem anderen Benutzer starten kann, um dann das entsprechende OE samt
Adressbuch zur Verfügung zu haben.

Jetzt habe ich in einem vorinstallierten neuen XP-System das Problem,
daß ich OE zwar als anderer Benutzer starten kann, wenn ich daraufhin
aber das Adressbuch anklicke, erhalte ich die Meldung:

Das Adressbuch konnte nicht geladen werden. Outlook Express ist nicht
richtig konfiguriert. Wiederholen Sie die Installation. - OK -

dann:

Das Adressbuch konnte nicht geöffnet werden. Möglicherweise wurde das
Adressbuch nicht richtig installiert. - OK -

Wird OE normal geöffnet, gibt es auch hier keine Probleme mit dem
Adressbuch...

Woran kann es liegen, daß hier das Adressbuch aber genau beim Starten
als anderer Benutzer eben nicht geöffnet werden kann?

Danke für Eure Hilfe

Viele Grüße

André

Traumferienwohnung gesucht? (4**** nach DTV)
Urlaub in der Mecklenburgischen Seenplatte...
www.urlaub-in-sorgenlos.de
 

Lesen sie die antworten

#1 André Jochim
24/07/2008 - 23:38 | Warnen spam
André Jochim schrieb:

Adressbuch-Fehlermeldung...



Ich habe gerade noch einmal versucht, die Datei wab.exe im
outlook-express-Verzeichnis direkt zu starten:

Direkter Start als angemeldeter Benutzer geht. 'Ausführen als...' führt
dann aber zu der folgenden Fehlermeldung:

Die Adressbuchdatei ist von einer anderen Anwendung blockiert. Schließen
Sie diese Anwendung, und wiederholen Sie den Vorgang. - OK -

Welche Anwendung könnte das Adressbuch blockieren?

André


Traumferienwohnung gesucht? (4**** nach DTV)
Urlaub in der Mecklenburgischen Seenplatte...
www.urlaub-in-sorgenlos.de

Ähnliche fragen