Probleme Fritzbox - Anrufe gehen über Festnetz

09/09/2007 - 18:01 von Jan Schejbal | Report spam
Hallo NG,
auf unserer Telekomrechnung sind gerade einige Anrufe ins deutsche
Festnetz aufgetaucht. Das sollte eigentlich nicht sein, da unsere
FritzBox das über die 1und1-PhoneFlat regeln sollte. Ich habe ins
Anruflog geschaut und bei allen dieser fehlgeleiteten Anrufe gesehen,
dass zuerst die Vorwahl (und nur die Vorwahl) über das Internet gewàhlt
wurde und dann die vollstàndige Nummer über das Festnetz. Es sieht also
ungefàhr so aus (neuste Verbindungen oben!):

08.08.07 11:16 06yyyxxxxxx Telefondosen Festnetz 1:18
08.08.07 11:15 06yyy Telefondosen Internet: zzzzzzz 0:01
08.08.07 11:15 06yyy Telefondosen Internet: zzzzzzzz 0:01

Was kann da passiert sein? Wenn ich nur die Vorwahl wàhle und 5
Sekunden warte, kommt ein Besetztzeichen, also wird es wohl nicht eine
überlange Pause zwischen Vorwahl und Rufnummer sein.

Gruß
Jan

Bitte möglichst in die Newsgroup antworten.
Blog: http://janschejbal.wordpress.com/
Bei e-Mail-Antworten bitte im Betreff "FROM NG" verwenden,
sonst wird die Mail ungelesen gelöscht! (Danke, Spammer!)
 

Lesen sie die antworten

#1 Michael Vogel
09/09/2007 - 18:35 | Warnen spam
Hi!

Jan Schejbal schrieb:

auf unserer Telekomrechnung sind gerade einige Anrufe ins deutsche
Festnetz aufgetaucht. Das sollte eigentlich nicht sein, da unsere
FritzBox das über die 1und1-PhoneFlat regeln sollte.



Die FritzBox kennt die Möglichkeit eines Fallbacks auf die
Festnetzverbindung, wenn VoIP nicht verfügbar ist. Hast Du diese Option
aktiviert? Und hast Du evtl. als Du das Gespràch angefangen hattest, ein
seltsames Piepen gehört? (Das ist der Warnton, dass das Gespràch
abweichend zur Standardeinstellung über das Festnetz geroutet wird)

Ich habe ins
Anruflog geschaut und bei allen dieser fehlgeleiteten Anrufe gesehen,
dass zuerst die Vorwahl (und nur die Vorwahl) über das Internet gewàhlt
wurde und dann die vollstàndige Nummer über das Festnetz.



Hmm, klingt seltsam. Die neueste Firmware haste ja drauf, oder? (Wobei
ich noch nie von einem diesbezüglichen Bug gehört habe)

Michael

Ähnliche fragen