Forums Neueste Beiträge
 

Probleme I Net Explorer

03/09/2007 - 20:00 von Andreas | Report spam
Hallo Leute, ich habe ein Problem mit dem Internet Explorer.

Ich bin jetzt als Benutzer angemeldet und gehe mit dem I Net Explorer ins
Netz, keine Probleme. Wenn ich mich jetzt aber bei GMX abmelde, bekomme ich
folgende Meldung in der Adressleiste:

"res://C:\WINDOWS\system32\xpsp3res.dll/dnserror.htm#http://service.gmx.net/de/cgi/nph-l...a456"

Besonders der fordere Teil der Adresse finde ich merkwürdig. Im Register
taucht die Meldung "Server nicht gefunden" auch auf. Kann einer weiterhelfen?

Schlimmer ist eigentlich der zweite Fehler. Versuche ich als Admi mit dem
Internetexplorer ins Netz zu gehen, passiert gar nichts. Es kommt keine
Verbindung zu stande, mit Firefox wohl. Wie kann dieses sein??

Ein neues aufspielen des I Net Explorer sowie löschen Verlauf, Cookies usw.
brachten auch keine Besserung.

Über Hilfe wàre ich froh und sage Danke im voraus.

Grüße aus Hamburg
 

Lesen sie die antworten

#1 Kai Schaetzl
03/09/2007 - 22:31 | Warnen spam
Andreas schrieb am Mon, 3 Sep 2007 11:00:01 -0700:




"res://C:\WINDOWS\system32\xpsp3res.dll/dnserror.htm#http://service.gmx.net/de/cgi/nph-logout
?CUSTOMERNO197504&t=de1845876018.1188826071.6e76a456"

Besonders der fordere Teil der Adresse finde ich merkwürdig. Im Register
taucht die Meldung "Server nicht gefunden" auch auf. Kann einer weiterhelfen?



Nein, kann ich nicht. Ich kann dir nur erklàren, was es damit auf sich hat.
Erstmal hàttest du die URL nicht "ungeschminkt" posten sollen, da wir nun
anscheinend deine Kunden-Nr. bei GMX kennen.
Es wird eine Fehlerseite angezeigt und die ist in der xpsp3res.dll als Ressource
enthalten, daher dieser Pfad. Wobei normalerweise eine andere Ressource verwendet würde.
Freudi weiß vielleicht, warum es bei dir so ist.


Schlimmer ist eigentlich der zweite Fehler. Versuche ich als Admi mit dem
Internetexplorer ins Netz zu gehen, passiert gar nichts. Es kommt keine
Verbindung zu stande,



sondern es passiert was?

Ein neues aufspielen des I Net Explorer sowie löschen Verlauf, Cookies usw.
brachten auch keine Besserung.



Interessanter ist doch die Frage, seit wann das Problem besteht, was das Ereignislog dazu
sagt und welche Sicherheitsprogramme installiert sind.

Kai
Infos zum IE: http://iefaq.info & http://ie6.winware.org
Infos zu Windows und OE: http://www.mvps.org & http://oe-faq.de
Infos über Updates: http://patch-info.de

Ähnliche fragen