Probleme mit Aktivierung geclonte Systeme /Product-Key

09/07/2008 - 15:56 von Martin Freiberger | Report spam
Hallo,

als bei uns mal die Rechner knapp wurden und die bestellten Windows XP
InstallationsCDs nicht rechtzeitig ankamen, habe ich eine bereits
verwendete InstallationsCD genommen und mit dieser eine virtuelle
Maschine aufgesetzt.

Die virtuelle Festplatte dieser Maschine habe ich dann 4 mal kopiert,
den kopierten Systemen eine neue SID verpasst und mit neuen
unterschiedlichen Namen in eine SBS 2003 Domàne aufgenommen.
Diese Systeme liefen den Testzeitraum soweit (fast) fehlerfrei durch und
mittlerweile sind auch die neuen InstallationsCDs da. Ich dachte mir das
ich nun beim Aktivieren der kopierten Systeme in einen Fehler laufe
(Lizens mehrfach verwendet oder so) und dann einfach den Product Key der
neuen CDs verwenden könnte.

Aber so kam es nicht. Bei ALLEN kopierten Systemen lief die Aktivierung
fehlerfrei durch ohne das ich aufgefordert wurde einen gültigen Product
Key einzugeben. Außerdem ist es nur bei einem System möglich die
automatischen Updates zu verwenden, alle anderen können nicht mal den
Paketmanager (oder wie das heisst) installieren.

Frage1: Wie ist das möglich das ich kopierte Systeme so einfach
aktivieren kann?

Frage2: Ist es möglich den Systemen einen neuen Product-Key zu geben?
Und zwar den von den gekauften CDs oder muss ich die jetzt neu aufsetzen?


Danke & Gruß
 

Lesen sie die antworten

#1 Ralf Breuer
09/07/2008 - 16:13 | Warnen spam
Martin Freiberger schrieb:

Hallo Martin,

Frage1: Wie ist das möglich das ich kopierte Systeme so einfach
aktivieren kann?



Mal geht's, mal nicht

Frage2: Ist es möglich den Systemen einen neuen Product-Key zu geben?



Schau mal hier:
http://www.microsoft.com/genuine/se...tions.aspx

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen