Probleme mit Clients Zugriff ins Internet

15/05/2008 - 20:49 von Peter Schimpel | Report spam
Hallo zusammen,

ich habe einen SBS2003R2 Premium laufen (mit ISA, 2NICs), sàmtliche Updates
sind installiert.
auf den Clients làuft Xp SP2 zusammen mit dem ISA Client.
nun habe ich sporadisch, mal bei dem einem, mal bei dem anderen Client das
Problem, dass er mal den ganzen Tag nicht ins Internet kommt (iE7), es wird
nur angezeigt, dass die Seite nicht verfügbar ist. Es geht weder http, noch
https, einzig das companyweb funktioniert.
Irgendwann, urplötzlich ist wieder alles ganz normal, bis es dann einmal bei
einem anderen Client auftriit.

Ich dachte erst die DNS stimmt nicht, jedoch da alles über DHCP làuft, kann
es ja nicht sein, dass der eine ins I-net kommt und der ander nicht.

Hat jemand eine Idee?

Danke für eure Hilfe

Peter Schimpel
 

Lesen sie die antworten

#1 Oliver Sommer [MVP]
16/05/2008 - 01:07 | Warnen spam
Hallo Peter,

auf den Clients làuft Xp SP2 zusammen mit dem ISA Client.
nun habe ich sporadisch, mal bei dem einem, mal bei dem anderen Client
das
Problem, dass er mal den ganzen Tag nicht ins Internet kommt (iE7), es
wird
nur angezeigt, dass die Seite nicht verfügbar ist. Es geht weder http,
noch
https, einzig das companyweb funktioniert.
Irgendwann, urplötzlich ist wieder alles ganz normal, bis es dann
einmal bei
einem anderen Client auftriit.



Hört sich hier nach an:
http://dnn.mssbsfaq.de/SBS2003/ISA2...fault.aspx

Oliver Sommer [MVP SBS]
Small Business Specialist Partner Area Lead (SBSC PAL)
EBS News: www.ebsfaq.de, HomeServer News: www.winhomeserver.de

Ähnliche fragen