Probleme mit einer leichten Formel

14/02/2009 - 10:13 von Rolf | Report spam
aber komm nicht dahinter.
Guten Morgen,
ich habe in Zelle A2 diese Formel: =WENN(A1>"00:05";1;0)also mir soll in
A2 eine 1 ausgegeben werden wenn der Wert in A1 größer als 00:05 ist,
aber es klappt nicht.
A1 ist als "hh:mm" formatiert
A2 ist als Zahl ohne nachkomma formatiert

einen kleinen Anschuppser bitte

Gruß
Rolf
 

Lesen sie die antworten

#1 Martin Hentrich
14/02/2009 - 10:21 | Warnen spam
On Sat, 14 Feb 2009 10:13:43 +0100, Rolf wrote:

ch habe in Zelle A2 diese Formel: =WENN(A1>"00:05";1;0)also mir soll in



Was passiert, wenn du schreibst:

=WENN(A1>5/1440;1;0)

5 Minuten sind nàmlich 5/1440 eines Tages.

Martin

Aussagen sind stets IMHO und ohne Gewàhr,
Ausnahmen bestàtigen die Regel, Regeln gelten nur im Prinzip
Auf Unvollstàndigkeit wird ausdrücklich hingewiesen!

Ähnliche fragen