Probleme mit FlashPlayer 10

17/09/2009 - 01:09 von Willi Schwemmer | Report spam
Hallo,
ich kann auf folgender
Seite:http://video.lvz-online.de/?bcpid&q...&bctid@493976001
die Videos nicht aufrufen. Ich habe bereits mit einem Mitarbeiter der
LVZ(Anbieter dieser Seite) gesprochen. Ich würde dazu den FlashPlayer
benötigen. Den habe ich ich jedoch bereits. Daraufhin schickte er mir
folgenden Link:http://blog.kurze-systems.de/?p3
Dort wird eine mögliche Lösung des Problems angeboten. Jedoch mir hat sie
nicht geholfen. Kennt hier vielleicht jemand das Problem zwischen
InternetExplorer 8 und FlashPlayer 10 ?
BS Vista Ultimate 32 bit
NVIDIA Geforce 8800 GTX
Ich würde mich über eine Antwort freuen.
MfG Willi
 

Lesen sie die antworten

#1 Helmut Rohrbeck
18/09/2009 - 03:43 | Warnen spam
Willi Schwemmer typed:
ich kann auf folgender Seite:


http://video.lvz-online.de/?bcpid&q...12001&
die Videos nicht aufrufen. Ich habe bereits mit einem Mitarbeiter der
LVZ(Anbieter dieser Seite) gesprochen. Ich würde dazu den FlashPlayer
benötigen. Den habe ich ich jedoch bereits. Daraufhin schickte er mir
folgenden Link: http://blog.kurze-systems.de/?p3
Dort wird eine mögliche Lösung des Problems angeboten. Jedoch mir hat sie
nicht geholfen. Kennt hier vielleicht jemand das Problem zwischen
InternetExplorer 8 und FlashPlayer 10 ?
BS Vista Ultimate 32 bit
NVIDIA Geforce 8800 GTX
Ich würde mich über eine Antwort freuen.



Rufe meine Homepage http://www.helmrohr.de/ auf und klicke oben rechts
auf "Windows VISTA". Auf der sich nun öffnenden Seite klicke auf den
Link "ActiveX-Plugin-Test starten". Dort kannst Du prüfen, ob Dein
Internet Explorer 8 Flash-Videos anzeigt. Wenn nicht, klicke auf der
Testseite unter "Downloads" auf "Adobe Flashplayer" und installiere
ihn.

Helmut Rohrbeck [MVP]
Using Windows 7 RTM Version...
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/

Ähnliche fragen