Probleme mit IMAP Konto

19/05/2009 - 09:15 von Wolfgang Krauss | Report spam
Morgen.

Da ich nicht mehr weiss, wie ich mein Problem beheben kann, wende ich mich
an euch.
Ich habe ein Problem mit meinem IMAP Konto und meinem Outlook 2007 SP2
Client.
Nachdem ich das Konto eingerichtet habe (Einstellungen sind in Ordnung)
werden zwar die Emails abgeholt aber jedes mal kriege ich unregelmàßig
folgende Fehlermeldung:

Es wurde eine UID vom Server gefunden, die nicht dem IMAP-Standard
entspricht. Normalweise ist das ein Fehler des Servers. Möglicherweise ist
das Programm jetzt nicht mehr voll funktionsfàhig.

Bei Provider ist jedoch alles in Ordnung.

Was kann man noch dagegen oder dafür tun?
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
19/05/2009 - 16:33 | Warnen spam
"Wolfgang Krauss" schrieb im Newsbeitrag
news:1pk60j2t9e3v3.1y0shxfpwos15$

.
Es wurde eine UID vom Server gefunden, die nicht dem IMAP-Standard
entspricht. Normalweise ist das ein Fehler des Servers. Möglicherweise ist
das Programm jetzt nicht mehr voll funktionsfàhig.

Bei Provider ist jedoch alles in Ordnung.



Hallo Wolfgang,

das Problem könnte auch der Absender der Nachricht sein, da es nur
vereinzelte
Nachrichten betrifft!? Gibt es hier eine Regelmàßigkeit?

Gernerele Probleme von OL2007 SP2 mit IMAP4-Konten sind mir nicht
bekannt - evtl. solltest Du aber trotzdem versuchen, ein neues
Outlook-Profil
einzurichten: http://www.planet-outlook.de/profile2007.htm

Schau Dir dazu bitte auch mal folgende Seite bei Planet-Outlook an:
http://www.planet-outlook.de/imap.htm

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen