Probleme mit Informationsspeicher

03/12/2007 - 09:08 von waschlap | Report spam
Hallo zusammen,

ich habe die ganze Gruppe nach einer Lösung für mein Problem abgesucht
doch leider nix gefunden, ich hoffe es kann mir trotzdem jemand
helfen. Folgendes Problem:

- Win2k Server mit Exchange 2003 Server SP2
- EXPA meldet keine Fehler , das Anwendungsprotokoll meldet ebenfalls
keine Fehler nur Warnung weil wir die Protokollierung auf hoch
eingestellt ist.

Nun das Prob.:

Der Informationsspeicher " Mail Archiv" schaltet sich einfach ab und
das fast tàglich bald, wenn dieser abgeschalten ist sammeln sich die E-
Mails in der Warteschlange "Lokale Übermittlung" und die Mails die Ein
- und Ausgehen dauern dadurch bis zu 5 Std., sofern wird das
mailarchiv wieder mit Rechtsklick im System Manager hochfahren (bereit
stellen), baut sich die Warteschlange innerhalb einiger Minuten wieder
auf 0 ab und es funktioniert wieder, bis der Mailarchiv - speicher
wieder down ist.

Kann mir jmd helfen wie ich den Fehler herausbringe ? Bzw. ihn beheben
kann?

P.s: Server wird mit Acronis Server gesichert, der verursacht aber den
fehler nich und Antivirus - Programm làuft aufch nicht drauf!

mfg
Waschlap
 

Lesen sie die antworten

#1 Daniel Melanchthon [MSFT]
04/12/2007 - 09:38 | Warnen spam
wrote:
Der Informationsspeicher " Mail Archiv" schaltet sich einfach ab und
das fast tàglich bald



Der schaltet sich normalerweise nicht "einfach" ab. Da steht etwas
im Eventlog zu. Kann es sein, dass es ein Exchange 2003 SP2 ist und
die Datenbank >18GB geworden ist? Dann mußt Du das Datenbanklimit
in der Registry anpassen.

Viele Grüße!
.:Daniel Melanchthon:.
http://blogs.technet.com/dmelanchthon
This posting is provided "AS IS" with no warranties, and confers no rights.

Koinzidenz begründet keine Korrelation und ist kein Beweis für Kausalitàt!

Ähnliche fragen