Probleme mit Jaca-Plugin

08/06/2010 - 08:27 von Juergen Kanuff | Report spam
Hallo zusammen,

Ich möchte auf einer Internetseite einen eingebauten WYSIWYG- Editor
benutzen der das Javaplugin in voraussetzt.

Ich habe also Java installiert.

Wie alle meine anderen Browser hat auch IE8 beim ersten Aufruf dieser Seite
mit dem Editor irgendetwas geladen und eine Meldung von sich gegeben, dass
ein Neustart des Browser erforderlich sei.

Wàhrend bei meinen anderen Browsern danach der Editor benutzbar war ist es
der IE8 auch nach Neustart des gesamten Rechners nicht.

Was muss ich noch anstellen damit IE8 das Plugin auch nutzt?

Gruß

Jürgen
 

Lesen sie die antworten

#1 Kai Schaetzl
08/06/2010 - 15:31 | Warnen spam
siehe http://www.helmrohr.de/Guides/ActX-...X-Test.htm

Wenn du den Thread fortsetzt, bitte mit mehr Details, du nennst noch nicht
mal das Betriebssystem oder die Java-Version.

Kai
Infos zum IE: http://iefaq.info & http://ie6.winware.org
Infos zu Windows und OE: http://www.mvps.org & http://oe-faq.de
Infos über Updates: http://patch-info.de

Ähnliche fragen