Forums Neueste Beiträge
 

probleme mit send as

14/09/2007 - 13:08 von BitWicht | Report spam
hallo,

habe noch ein program mit dem "send as"

habe eine benutzer EDV
das postfach ist freigegeben für user test mit recht 8 (besitz)
alles unterordner sinda cuh mit recht 8 auf user test freigegeben.

unter eigenschaften edv - sicherheit habe ich den user test hinzugefügt,
und bei send as ein hàkchen gesetzt,

wenn ich nun im outlook von test bin und bei von: edv@xxxx.xx eingebe
kommt sofort vom exchange eine fehlermeldung:

Fehler bei der Zustellung der Nachricht an folgende Empfànger oder
Verteilerlisten:

Sie sind nicht berechtigt, diese Nachricht zu senden, weil Sie sie im
Auftrag eines anderen Absenders zu senden versuchen, ohne dazu berechtigt zu
sein. Vergewissern Sie sich, dass Sie im Auftrag des richtigen Absenders
senden, oder wenden Sie sich an den Systemadministrator, um die erforderliche
Berechtigung zu erhalten.



Diagnoseinformationen für Administratoren:

Generierender Server:

#MSEXCH:MSExchangeIS:/DC=local/DC=DOMAIN:SERVER[578:0x000004DC:0x0000001D]
#SMTP#


ich verstehe nicht was ich noch setzen freigeben muss - in einigen büchern
ist es genau so beschrieben wie ich es gemacht habe ??!!?

lg
Timo
 

Lesen sie die antworten

#1 Wolfgang Sauer
14/09/2007 - 13:39 | Warnen spam
Hi BitWicht

"BitWicht" schrieb im Newsbeitrag
news:

ich verstehe nicht was ich noch setzen freigeben muss - in einigen büchern
ist es genau so beschrieben wie ich es gemacht habe ??!!?



du hast es schon richtig gemacht. Das dauert ca. 2 Stunden bis das aktiv
wird. Beschleunigung z.B. durch Durchstarten des MsExchangsIS Dienstes.

Grüße
Wolfgang

Ähnliche fragen