Probleme mit Servergespeichertem Profil beim entfernen

24/02/2009 - 14:36 von Christian J. | Report spam
Hallo,

ich habe folgende Maschienen:

Server 2003 SP2
XP Sp3

Es sind bisher ein Server gespeichertest Profil was ich wegmachen will wo es
aber Probleme gibt! Und zwar habe ich den Pfad auf dem AD gelöscht
(Profilpfad) ... jetzt kommt aber die Meldung wenn ich mich am Client ohen
Netzwerkverbindung einlogge: Pfad \\Server\profile\%username% nicht
gefunden. Ich habe aber den Profilpfad herrausgelöscht. Eigentlich müsste er
doch jetzt wieder auf das lokale Profil zurückgreifen? Grund ist das es ein
Notebook ist und der auch oft ohne Netzwerkverbindung gestartet werden soll.
Oder muss ich das am Client noch irgendwo einstellen?


Danke im Vorraus
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
24/02/2009 - 15:07 | Warnen spam
Christian J. schrieb:

Es sind bisher ein Server gespeichertest Profil was ich wegmachen will wo es
aber Probleme gibt! Und zwar habe ich den Pfad auf dem AD gelöscht
(Profilpfad) ... jetzt kommt aber die Meldung wenn ich mich am Client ohen
Netzwerkverbindung einlogge: Pfad \\Server\profile\%username% nicht
gefunden. Ich habe aber den Profilpfad herrausgelöscht. Eigentlich müsste er
doch jetzt wieder auf das lokale Profil zurückgreifen? Grund ist das es ein
Notebook ist und der auch oft ohne Netzwerkverbindung gestartet werden soll.
Oder muss ich das am Client noch irgendwo einstellen?



Schau mal in den Eigenschaften vom Arbeitsplatz > Erweitert >
Benutzerprofile > Einstellungen. Was steht hier für das
Benutzerprofil? Serverbasierend oder lokal? Hast Du dich mind. einmal
mit dem Client an der Domain angemeldet?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen