Probleme mit Startseite WSS3.0

16/04/2010 - 14:22 von Jörg Schurig | Report spam
Hallo,

ich bin echt am verzweifeln. Ich habe einen W20003 R2 aufgesetzt, .Net3.5
und alle Updates drüberlaufen lassen. Dann habe ich die Sharepoint 3.0
Installation laufen lassen alles okay. Konfiguration lief auch durch und die
Startseite wurde auch korrekt angezeigt. Wenn ich mich nun von einem PC in
der Domàne auf die Sharepointseite verbinden will um die Teamseite die
standartmàßig auf Port 80 installiert wird anzusehen bekomme ich ein Zugriff
verweigert. Ich habe die Anonyme Anmeldung für die Seite im IIS eingerichtet
und trotzdem geht es nicht. Wo muss da noch ein Haken gesetzt werden?

mit freundlichen Grüßen
Jörg Schurig

PS: absoluter Neuling in Sharepoint
 

Lesen sie die antworten

#1 Andy Wendel
16/04/2010 - 18:04 | Warnen spam
Hallo Jörg,

nur der User ( UND NUR DER ), der Sharepoint INSTALLIERT hat, kann den Sharepoint
administrieren - selbst ein DomAdmin nicht...

Gruß

Andy
Andy Wendel
Senior Trainer & Consultant
Traicen GmbH
http://www.traicen.com



Hallo,

ich bin echt am verzweifeln. Ich habe einen W20003 R2 aufgesetzt,
.Net3.5 und alle Updates drüberlaufen lassen. Dann habe ich die
Sharepoint 3.0 Installation laufen lassen alles okay. Konfiguration
lief auch durch und die Startseite wurde auch korrekt angezeigt. Wenn
ich mich nun von einem PC in der Domàne auf die Sharepointseite
verbinden will um die Teamseite die standartmàßig auf Port 80
installiert wird anzusehen bekomme ich ein Zugriff verweigert. Ich
habe die Anonyme Anmeldung für die Seite im IIS eingerichtet und
trotzdem geht es nicht. Wo muss da noch ein Haken gesetzt werden?

mit freundlichen Grüßen
Jörg Schurig
PS: absoluter Neuling in Sharepoint

Ähnliche fragen