Probleme mit Surfstick von Blau.de

17/04/2013 - 11:33 von senderpulte | Report spam
Hallo allerseits,

ich nutze seit ca. 3 Monaten den Surfstick von Blau.de. Mal abgesehen
von anderen Ungereimtheiten, die ich nicht verstehe, wird seit ca. 3
Wochen ein Download eingeleitet, der zig Megabyte groß wird, würde ich
den nicht immer abbrechen. Heute hab ich nicht aufgepasst und da
warens 67 MB. Bei eine Flat von 1 GB/Monat ist das für mich viel, weil
ich im Prinzip garnichts gemacht habe.

Dieser Download statert immer kurz nach dem Einschalten vom Rechner.
Bei der folgenden verbindung ist dann Ruhe für den ganzen Tag. Es gibt
keinen Hinweis beim Start und auch keinen, wenn ich einfach die
Verbindung kappe. Im Taskmanager wird auch nichts angezeigt und das
Kuriose ist, dass in meinem Konto bei Blau.de diese Downloads im
Verbindungsnachweis garnicht aufgeführt sind. Der XS-Manager zeigt sie
mir aber an.

Habe schon bei Blau.de angerufen. Die haben eine Sperre für
Drittanbieter gesetzt, aber das war's wohl nicht.

Wasn da los? Weiß jemand bescheid? Oder macht XP das? Automatische
Updates sind deaktiviert.

Viele Grüße
Günther
 

Lesen sie die antworten

#1 ds_Dieter_Schultheis
17/04/2013 - 12:00 | Warnen spam
Am 17.04.2013 11:33, schrieb :
Hallo allerseits,

ich nutze seit ca. 3 Monaten den Surfstick von Blau.de. Mal abgesehen
von anderen Ungereimtheiten, die ich nicht verstehe, wird seit ca. 3
Wochen ein Download eingeleitet, der zig Megabyte groß wird, würde ich
den nicht immer abbrechen. Heute hab ich nicht aufgepasst und da
warens 67 MB. Bei eine Flat von 1 GB/Monat ist das für mich viel, weil
ich im Prinzip garnichts gemacht habe.

Dieser Download statert immer kurz nach dem Einschalten vom Rechner.
Bei der folgenden verbindung ist dann Ruhe für den ganzen Tag. Es gibt
keinen Hinweis beim Start und auch keinen, wenn ich einfach die
Verbindung kappe. Im Taskmanager wird auch nichts angezeigt und das
Kuriose ist, dass in meinem Konto bei Blau.de diese Downloads im
Verbindungsnachweis garnicht aufgeführt sind. Der XS-Manager zeigt sie
mir aber an.

Habe schon bei Blau.de angerufen. Die haben eine Sperre für
Drittanbieter gesetzt, aber das war's wohl nicht.

Wasn da los? Weiß jemand bescheid? Oder macht XP das? Automatische
Updates sind deaktiviert.

Viele Grüße
Günther



Da mit Raten und Glaskugel die Lösung ewig braucht mal eine Gegenfrage.

Was ist das für ein Download (Programmname + Download URL)?

Könnte z.B. ein Udateversuch vom Betriebssystem (Win xp/7 ..., MAC ...,
Linux ... oder ...) installierter Programme (Browser, Officeprg, ...) sein.

Ohne Antwort auf meine Gegenfrage ist alles nur Kaffesatzleserei


MfG
Dieter

Ähnliche fragen