Probleme mit Updates

28/11/2007 - 17:42 von Peter Weber | Report spam
Hallo NG,
ich bin Linuxneuling und habe Probleme mit verschiedenen Patchs beim Updaten
von Suse Linux 10.0.
Beim Installieren kommt die Meldung "Fehler beim Installieren von Patch":
-gvim
-OpenOffice_org
-kernel
-km_drm
-fileshareset
-NX
-koffice

Wàre nett, wenn mir jemand beim Lösen des Problems helfen könnte.
Mit freundlichen Gruss
Peter Weber
 

Lesen sie die antworten

#1 Christoph 1
28/11/2007 - 19:19 | Warnen spam
Peter Weber schrieb:
ich bin Linuxneuling und habe Probleme mit verschiedenen Patchs beim Updaten
von Suse Linux 10.0.



Ist das ein neu installiertes Suse 10.0 oder existiert das auf dem
Computer schon seit làngerem und wurde vorher von jemand anders
benutzt und upgedatet?

Beim Installieren kommt die Meldung "Fehler beim Installieren von Patch":



Bei einer Neuinstallation von Suse, oder beim ersten Update nach
einer Neuinstallation oder bei der Installation des Updates?

Wàre nett, wenn mir jemand beim Lösen des Problems helfen könnte.



Wàre praktisch, wenn du erst einmal schreiben würdest, wie du beim
Update vorgehst woher die Update-Patches kommen und an welcher Stelle
die Fehlermeldung kommt.

Viele Grüße
Christoph

Ähnliche fragen