Probleme mit VirtualBox unter LMDE

31/10/2013 - 15:50 von Ralf Lehmeier | Report spam
Hallo!
Ich habe ein kleines Problem mit Vitualbox.
Ich nutze sie unter LMDE Cinnamon Edition, 32 Bit, mit KDE 4.10.5.
Immer wenn ich starte bekomme ich eine Fehlermeldung.

Kurzfristig waren mal die VBoxGuestAdditions_4.1.18.iso und die Version
4.2.16 gemeinsam installiert.
Die 4.1.18 wurde spàter deinstalliert und liegt auch nicht mehr im
Verzeichnis /User/VirtualBox.
Es wird allerdings immer noch die 4.1.18 gesucht - dies geht aus dem
Eintrag unter Datei => Manager für virtuelle Median => Optische Medien
hervor.
Dort ist die 4.1.18 mir Größe ( - ) angegeben und di e4.2.16 mit Größe
( 56,87 MB ).

Wo ist der Eintrag gespeichert und wie bekomme ich ihn gelöscht, damit
die Fehlermeldung nicht mehr auftaucht.

MfG R.Lehmeier


Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: http://lists.debian.org/bdf7l4Fi81uU1@mid.individual.net
 

Lesen sie die antworten

#1 Michael Schmitt
31/10/2013 - 17:50 | Warnen spam
Am Thu, 31 Oct 2013 15:26:47 +0100
schrieb Ralf Lehmeier :

[snip]

LMDE-Probleme bitte nicht hier abladen, hier gehts nur um Debian. Auch
wenn LMDE auf Debian basiert, ist es unmöglich zu garantieren ein LMDE
würde sich exakt gleich zu Debian verhalten. Ergo, Disclaimer: Hier nix
LMDE-support.

Grüße
Michael


Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: http://lists.debian.org/

Ähnliche fragen