Probleme mit WSUS im AD

30/11/2007 - 10:50 von Odo | Report spam
folgendes Szenarion.

auf einer frischen Server 2003 installation wird zunàchst ein AD
installiert. dann installiere ich den WSUS Server, kurz bevor die
Instalation abgeschlossen ist bricht diese mit einem Fehler ab.

wenn ich den WSUS vor dem AD installiere funktioniert es, mann kann
alerrdings nicht mehr drauf zugreifen wenn das AD dann installiert ist.

was mache ich falsch?
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
30/11/2007 - 11:48 | Warnen spam
Odo @ Jdtec schrieb:

auf einer frischen Server 2003 installation wird zunàchst ein AD
installiert. dann installiere ich den WSUS Server, kurz bevor die
Instalation abgeschlossen ist bricht diese mit einem Fehler ab.



Ist die Fehlermeldung geheim? Logdateien findest Du im Tempverzeichnis.
Ist das SP2 für W2K3 installiert? Hast Du den Server nach der
Installation des OS mit allen Updates von Windows Update versorgt?

wenn ich den WSUS vor dem AD installiere funktioniert es, mann kann
alerrdings nicht mehr drauf zugreifen wenn das AD dann installiert ist.



Ist ja auch klar, da es keine lokalen Konten mehr gibt und die
Berechtigungen im IIS verloren gehen.

was mache ich falsch?



Shifttaste beim schreiben benutzen. Liest sich leichter.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen