Probleme nach der Xp Reparatur.

29/06/2008 - 00:22 von Vutung | Report spam
Hallo Experten,
Gleich nach der Win - Repartur hat das System einige Probleme, die in allen
B. Konten (egal neu oder alt) bestehen.
1. IE 7 kann nicht zu alle Website greifen, bei mancher Seite wie Microsoft,
Yahoo ... stosst er mit Fehlermeldung " HTTP 400 (oder mal 500) Ungültige
Anforderung" an. Tip dafür habe ich auch viel gekriegt und alles, sogar
Zurücksetzung und Wiedereinstellung (Add - Ons), ausgeführt. Es blieb
erfoglos. Lohnt es sich mal, der IE 7 de und dann neuinstallieren ???
2. Der Sicherheitcenter erscheint immer im Taskleiste mit der Warnung: "
Das Sytem ist ungeschützt...". Doch sind Norton Security und Antivir im
Rechner aktiv. Ich verstand das nicht und kontrolierte sofort die AntiVirus -
Programme. Die beide arbeiteten gut und sagten :"Alles O.K". Jetzt weiss ich
nicht mehr, ob das System wirklich noch geschützt ist.
3. Die Kontoladung dauert sehr lange, erscheint zuerst nur der Hintergrund
und bleibt so ca. 4minuten ohne einzige Verknüpfung, dann noch ca. 3 minuten
bis zum vollladung. Bei Neustart des Systems dauert das noch langer.
Der IE 7 und SP 2 wurden vom CD installiert, weil das System nicht mit IE
zum Microsoft - Downloads oder Update ging.
Danke für die Aufmerksamtkeit, natürlich auch die Antwort.
Mit freundlichen Grüssen.
Vutung
 

Lesen sie die antworten

#1 Jörg Burzeja
29/06/2008 - 00:36 | Warnen spam
Vutung schrieb:

Norton Security



Das reicht für eine Menge an Problemen ...

und Antivir



... und ein zweites Virenschutzprogramm gleichzeitig soll man nicht
verwenden!

im Rechner aktiv.



Viele Grüsse

Jörg

Ähnliche fragen