Probleme SP3 auf A8N Boards?

15/05/2008 - 11:35 von Horst Stolz | Report spam
Hallo,

ein Bekannter erzàhlte mir, dass er Probleme hàtte, nach Install des SP3
auf einem A8N-VM CSM und gelesen hàtte, es würde generell auf diesem Board
für AMD Prozessoren nicht klappen.
Eigenartigerweise habe ich das gleiche Board ohne den geringsten Ärger mit
dem SP3.
Ist das genannte Problem nur ein Gerücht?

Gruß, Horst

Die Mailadresse ist zwar lang, aber ohne Änderung gültig
 

Lesen sie die antworten

#1 Martin Mau [MS]
16/05/2008 - 10:58 | Warnen spam
Hallo Horst,

schwierig, Geruechte und nicht naeher definierte Probleme zu kommentieren.
Ich wuerde mal direkt beim Motherboard -bzw. Computerhersteller anfragen, ob
es dazu Service Advisories gibt, vor allem bei und von HP ( ein schnelles
googeln scheint ein juengst aufgetretenes Problem mit intelppm und SP3 auf
AMD Plattformen zu zeigen ).

Hoffe, dies hilft weiter.


Mit freundlichen Grüssen / Kind Regards

Martin Mau


Microsoft Customer Services and Support.
Online Support unter: www.microsoft.com/support
Sicherheits-Updates unter:
http://www.microsoft.com/germany/ms...turpc.mspx
Hinweis: Die vorliegende E-Mail enthàlt möglicherweise vertrauliche Daten.
Falls Ihr Name nicht in der Liste der Adressaten erscheint, beachten Sie den
Inhalt der Email zunàchst nicht weiter, öffnen Sie keine Dateianhànge und
wenden Sie sich umgehend an den Absender (siehe oben).


Microsoft kann für die Richtigkeit und Vollstàndigkeit der Inhalte in dieser
Newsgroup keine Haftung übernehmen.

=
"Horst Stolz" wrote in message
news:
Hallo,

ein Bekannter erzàhlte mir, dass er Probleme hàtte, nach Install des SP3
auf einem A8N-VM CSM und gelesen hàtte, es würde generell auf diesem Board
für AMD Prozessoren nicht klappen.
Eigenartigerweise habe ich das gleiche Board ohne den geringsten Ärger mit
dem SP3.
Ist das genannte Problem nur ein Gerücht?

Gruß, Horst

Die Mailadresse ist zwar lang, aber ohne Änderung gültig

Ähnliche fragen