Programm will .NET Framwork 1.x obwohl 3.5 installiert

09/06/2008 - 04:42 von Lutz Illigen | Report spam
Ich will ein Programm installieren das unbedingt .NET Framwork
1.1.4322 haben will obwohl 3.5 installiert ist. Wie kriege ich das
ans Laufen?

Lutz
 

Lesen sie die antworten

#1 Rolf Witt
09/06/2008 - 05:42 | Warnen spam
Am 09 Jun 2008 02:42:30 GMT schrieb Lutz Illigen:

Ich will ein Programm installieren das unbedingt .NET Framwork
1.1.4322 haben will obwohl 3.5 installiert ist. Wie kriege ich das
ans Laufen?



Sagt doch die Software!
.NET 3.5 ersetzt kein .NET 1.x

MfG.
Rowi


"Bei den Online-Durchsuchungen geht es darum, dass die Sicherheitskràfte
mit den kriminellen Elementen auf ein Level kommen."
Bundesjustizministerin Brigitte Zypries (SPD) am 11. September 2007 in
Berlin.

Ähnliche fragen