qoobar

04/11/2013 - 11:03 von Ralph | Report spam
Hallo Leute (wenn noch welche da sind),

seit einiger Zeit benutze ich qoobar in der Version 1.5.2. Jetzt habe
ich gesehen, daß es eine 1.6.3 gibt. Beim Start dieser Version passiert
aber genau nichts, keine Programm, keine Fehlermeldung, kein Prozeß.

Bei der Kontrolle der benötigten Bibliotheken erklàrte mir yum nur, daß
einige (gcc-stack-protector, gcc-stdc++-shared-library,
gcc-supc++-shared-library) bereits durch neuere ersetzt seien.

Weiß jemand etwas nàheres?

Vielen Dank
Ralph
 

Lesen sie die antworten

#1 Jörg Rustmeier
04/11/2013 - 12:39 | Warnen spam
Ralph schrieb:

seit einiger Zeit benutze ich qoobar in der Version 1.5.2. Jetzt habe
ich gesehen, daß es eine 1.6.3 gibt. Beim Start dieser Version passiert
aber genau nichts, keine Programm, keine Fehlermeldung, kein Prozeß.

Bei der Kontrolle der benötigten Bibliotheken erklàrte mir yum nur, daß
einige (gcc-stack-protector, gcc-stdc++-shared-library,
gcc-supc++-shared-library) bereits durch neuere ersetzt seien.

Weiß jemand etwas nàheres?



Das Problem ist hier beschrieben:
http://svn.netlabs.org/qtapps/ticket/68
Jörg Rustmeier

Ähnliche fragen