Radeon HD 6310 glueht im Serverbetrieb

20/10/2012 - 20:34 von А. Воgnеr | Report spam
Wie kann die Grafikkarte Radeon HD 6310 (Onboard mit Zacate-CPU,
E350M1-Board) im Serverbetrieb (ohne X) bei ausgeschaltetem Monitor 70°C
erreichen? Sind vielleicht die Sensoren falsch kalibriert? Andereseits
kann es auch deutlich weniger sein.

SYSTIN: +50.0°C
CPUTIN: +52.5°C
radeon-pci-0008 +69.0°C
k10temp-pci-00c3 +69.5°C

load average: 1.00, 1.01, 1.05
Cpu0 : 0.0%us, 1.7%sy, 0.0%ni, 98.3%id, 0.0%wa, 0.0%hi, 0.0%si,
0.0%st
Cpu1 : 0.0%us, 8.7%sy, 66.5%ni, 24.8%id, 0.0%wa, 0.0%hi, 0.0%si,
0.0%st


PID USER PR NI VIRT RES SHR S %CPU %MEM TIME+
COMMAND 1079 minidlna 20 0 158m 41m 1356 S 100 1.1 213:45.56

Da làuft also nichts grafikintensives. Entspannt sich die CPU gehen
alle Temperaturen runter.

Das Problem haben viele, aber die jammern alle unter X. Hat die
Temperatur etwas mit dem zugeordneten Grafikspeicher für die
Onboard-Karte zu tun, da habe ich statt auto 32MB eingestellt.

Welche Möglichkeiten gibt es, darf auch ruhig etwas Performance kosten,
wenn die Temperatur runtergeht?


Αl
 

Lesen sie die antworten

#1 Joseph Terner
20/10/2012 - 22:43 | Warnen spam
On Sat, 20 Oct 2012 20:34:34 +0200, А. Воgnеr wrote:

Wie kann die Grafikkarte Radeon HD 6310 (Onboard mit Zacate-CPU,
E350M1-Board) im Serverbetrieb (ohne X) bei ausgeschaltetem Monitor 70°C
erreichen?


[...]
SYSTIN: +50.0°C
CPUTIN: +52.5°C
radeon-pci-0008 +69.0°C
k10temp-pci-00c3 +69.5°C



Deine Gehàusekühlung ist fehlerhaft.

Joseph

Ähnliche fragen