Re: sl-modem 2.9.11~20080817-2: Please update debconf POtranslation for the package sl-modem

28/01/2009 - 12:50 von Anonymous | Report spam
Ooops!

Hallo Thomas,

On Wed, Jan 28, 2009 at 11:18:18AM +0100, thomas_mueller_ffb@online.de wrote:

Bitte Korrekturlesen!



was denn (Anhang fehlt)?

Jens


To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org


To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
 

Lesen sie die antworten

#1 Jens Seidel
28/01/2009 - 15:00 | Warnen spam
On Wed, Jan 28, 2009 at 12:37:56PM +0100, wrote:
Ooops!



Falls du vorhattest, das mit dieser Mail zu korrigieren, so ist es dir nicht
gelungen. Es gibt immer noch keinen Anhang.

Hallo Thomas,



Das habe ich geschrieben, nicht du. Vielleicht solltest du einmal einen anderen
E-Mail-Client testen ...

Jens


To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact

Ähnliche fragen