Receive connector

01/10/2008 - 11:43 von Normi | Report spam
Hallo!

Ich habe mir eine E2K7 Testdomàne aufgebaut.Mail aus der Testdomàne an die
aktive Domàne mit E2K3 funktioniert. Nur leider andersrum nicht. Exrest1 ist
der HUb und Cas server. Hier die Einstellungen des Receiveconnectors:

Reiter General: Aus aktiver Domàne logging level: None FQDN:
Exrest1.kwg.local
Reiter Network: local IP: 10.1.67.11 Port 25 Remote : 10.1.6.125 und
10.1.6.126
Reiter Authrntication: alle Haken rausgenommen
Permission Groups: Anonymous

10.1.6.125 und 10.1.6.126 sind die aktiven E2K3 Server, ping funktioniert

Telnet zugriff auf Exrest1 Port 25 aus der aktiven Domàne:

421 4.3.2 Service not available, closing transmission channel

Connection to host lost.

Hat jemand eine Idee?
Danke!

Gruß Norman
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
01/10/2008 - 20:04 | Warnen spam
Hi,

Ich habe mir eine E2K7 Testdomàne aufgebaut.Mail aus der Testdomàne an die
aktive Domàne mit E2K3 funktioniert. Nur leider andersrum nicht. Exrest1
ist der HUb und Cas server. Hier die Einstellungen des Receiveconnectors:

Reiter General: Aus aktiver Domàne logging level: None
FQDN: Exrest1.kwg.local
Reiter Network: local IP: 10.1.67.11 Port 25 Remote : 10.1.6.125 und
10.1.6.126
Reiter Authrntication: alle Haken rausgenommen
Permission Groups: Anonymous

10.1.6.125 und 10.1.6.126 sind die aktiven E2K3 Server, ping funktioniert

Telnet zugriff auf Exrest1 Port 25 aus der aktiven Domàne:

421 4.3.2 Service not available, closing transmission channel

Connection to host lost.

Hat jemand eine Idee?



die Fehlermeldung besagt das der angesprochene Host auf Port 25 nicht
erreichbar ist. Firewall an?

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://www.amazon.de/Exchange-Serve...382732484X

Ähnliche fragen