Rechnen mit Farbe

03/08/2008 - 10:37 von Werner Studer | Report spam
Ich habe eine Ferienliste mit Excel erstellt, wo die Ferien, Absendzen etc.
(z.B. ein Feld mit dem Wert 1 und das Feld) farbig dargestellt sind. Gibt es
eine Funktion (wie z.B. Summwenn) die das Addieren der Felder die farbig
sind ermöglicht. z.B. =SUMMEWENN(B1:B15;"Farbe Rot";B1:B12), Farbe Rot
bezieht isch auf die Feldfarbe.
Danle fürs Feeback, Werner
 

Lesen sie die antworten

#1 Hajo_Zi
03/08/2008 - 10:59 | Warnen spam
Hallo Werner,

falls es nichtr per bedingter Formatierung ist.
http://hajo-excel.de/chCounter3/getfile.php?idH


Gruß Hajo
MVP für Microsoft Excel
Betriebssystem Vista Ultimate SP1 und Excel Version2007 SP1
http://Hajo-Excel.de/


"Werner Studer" wrote:

Ich habe eine Ferienliste mit Excel erstellt, wo die Ferien, Absendzen etc.
(z.B. ein Feld mit dem Wert 1 und das Feld) farbig dargestellt sind. Gibt es
eine Funktion (wie z.B. Summwenn) die das Addieren der Felder die farbig
sind ermöglicht. z.B. =SUMMEWENN(B1:B15;"Farbe Rot";B1:B12), Farbe Rot
bezieht isch auf die Feldfarbe.
Danle fürs Feeback, Werner



Ähnliche fragen