Rechner beim Hochfahren tot

16/05/2011 - 22:58 von Anonymous | Report spam
Hallo,

Mein Rechner hat sich gerade ohne Vorwarnung verabschiedet. Einfach
ausgegangen.

Beim Hochfahren hàngt er nach der Festplattenerkennung. Ich komme nicht
einmal ins Bios-Setup.
Alle Festplatten hatte in unterschiedlichen Kombinationen ( auch alle)
abgeklemmt. Nach der Festplattenerkennung ist immer Schluss. Auch habe ich
die Festplatten vom Netzteil genommen.

Der CPU-Lüfter làuft, aber es tut sich nix. Der Kühler ist kalt.

Was kann ich jetzt noch testen/tun?

Danke!!!
 

Lesen sie die antworten

#1 Peter Wehle
17/05/2011 - 00:00 | Warnen spam
Am Mon, 16 May 2011 22:58:04 +0200 schrieb :

Hallo,


[]

Der CPU-Lüfter làuft, aber es tut sich nix. Der Kühler ist kalt.

Was kann ich jetzt noch testen/tun?

Danke!!!



Hallo, grins, das gleiche Problem hatte ich gestern nach
mainboardeinbau auch.

Vor Wochen hatte ich schon den Kühler und den Lüfter geputzt, die CPU
frisch eingecremt und dann den Kühler mit Lüfter wieder aufgesetzt
(K7 board).

Dann hatte ich die gleichen Spielchen wie Du auch. Nur bei mir wurde
der Kühler warm. Ich auch alles abgeklemmt, kein Erfolg. Musste an
CPU - Kühler liegen. Wieder abgebaut und siehe da, an den
Wàrmeleitpastenmarkierungen konnte ich sehen, daß der Kühler nur zur
Hàlfte auflag.

Simple Lösung: Verkehrt herum eingebaut :-). Dadurch erhitzte sich
die CPU übermàßig und schaltete ab.

Prüf mal die Kette CPU - Kühler - Lüfter. Obwohl, wenn der Lüfter
lüftert, sollte es nicht an ihm liegen.

Gruß, Peter

Ähnliche fragen