Rechner geht immer wieder in den Ruhezustand

23/02/2009 - 21:28 von Alex Hermann | Report spam
Hallo NG,

Habe einen XP Prof. Rechner (Acer Veriton 7700G) der plötzlich folgende
Macke hat:
Sobald das System hochgefahren ist geht er sofort in den Ruhezustand, auch
wenn ich im abgesicherten Modus starte!
Der PC hatte eigentlich keine Probleme, nur dass er immer ziemlich langsamer
wurde. So dachte ich, dass ich ein bisschen mehr Ram nachrüsten sollte, der
hatte ja nur 512MB. Jedesmal wenn er runterfàhrt, wird automatisch ein
Backup auf ein externes Backupsystem erstellt und stellt dann ab.
Interessant ist, dass das System am Vorabend die Sicherung gemacht hatte
aber nicht mehr runtergefahren ist. Ab dann geht nichts mehr?!

Habe sogar eine neue Festplatte eingebaut, das System mit den Recovery DVD's
wiederhergestellt und nach ca. 25Min. war das System fertig und fuhr wieder
hoch, aber zu früh gefreut, denn er ging gleich wieder in den Ruhezustand.
Also muss es was anderes sein. Die einzelnen Ram's habe ich auch getestet.
Jetzt bin ich im Bios und sehe bei der Prozessor-Temperatur einen Wert
zwischen 58 bis 66 Grad ist das nicht ein bisschen zu hoch (der hat einen IP
2.93GHz Proz. drin)?

Könnte es evtl. auch die Interne Grafikkarte sein?

Ich hab keine Ahnung - hatte dieses Phànomen noch nie mit dem Ruhezustand,
entweder eine Fehlermeldung, einen Absturz o.à. ????

Für Tipps danke ich euch schon im Voraus.

Gruss Alex
 

Lesen sie die antworten

#1 Peter Jasik
23/02/2009 - 23:53 | Warnen spam
Hallo!

Alex Hermann schrieb:
Hallo NG,

Habe einen XP Prof. Rechner (Acer Veriton 7700G) der plötzlich
folgende Macke hat:
Sobald das System hochgefahren ist geht er sofort in den Ruhezustand,
auch wenn ich im abgesicherten Modus starte!

Habe sogar eine neue Festplatte eingebaut, das System mit den
Recovery DVD's wiederhergestellt und nach ca. 25Min. war das System
fertig und fuhr wieder hoch, aber zu früh gefreut, denn er ging
gleich wieder in den Ruhezustand. Also muss es was anderes sein. Die
einzelnen Ram's habe ich auch getestet. Jetzt bin ich im Bios und
sehe bei der Prozessor-Temperatur einen Wert zwischen 58 bis 66 Grad
ist das nicht ein bisschen zu hoch (der hat einen IP 2.93GHz Proz. drin)?




Wenn der Prozessor zu heiß wird, dann schaltet
der Rechner aus.

Könnte es evtl. auch die Interne Grafikkarte sein?




IMHO nein.

Ich hab keine Ahnung - hatte dieses Phànomen noch nie mit dem
Ruhezustand, entweder eine Fehlermeldung, einen Absturz o.à. ????




Schalte den Ruhezustand ab und boote den Rechner.
Schalte jetzt den Ruhezustand wieder zu. Schaue
jetzt, ob das Phànomen noch besteht.



Gruß
Peter
Win-Shutdown/Start-Probleme http://www.jasik.de/shutdown
## *Updated 13.06.08 * ##
http://www.jasik.de/Shutdown/stop_fehler.htm (STOP-Fehler)
Homepage: http://www.jasik.de Windows Hilfe Seite

Ähnliche fragen