Rechner hakt etwas

12/02/2008 - 18:27 von klauspeter | Report spam
Hallo,
ich habe einen LG DVRA GSA-H62N-BBB auf win vista installiert. Mit
Hilfe der Gruppe vom 24.1. hat das nun auch geklappt. Leider bleibt
ein kleines Problem. In regelmàßigen Abstànden, ca. alle 4 sec.
scheint der Rechner zu haken. Ein laufendes Programm stockt etwas der
Sound knackt. Den Treiber für den Sound hab ich erneuert. Vielen Dank
für Hilfe.
Gruß Peter
 

Lesen sie die antworten

#1 Bastian Lutz
12/02/2008 - 18:39 | Warnen spam
Hallo Peter!

klauspeter schrieb:

Mit einem Realname gibt's meist mehr Antworten...

ich habe einen LG DVRA GSA-H62N-BBB auf win vista installiert. Mit
Hilfe der Gruppe vom 24.1. hat das nun auch geklappt. Leider bleibt
ein kleines Problem. In regelmàßigen Abstànden, ca. alle 4 sec.
scheint der Rechner zu haken. Ein laufendes Programm stockt etwas der
Sound knackt. Den Treiber für den Sound hab ich erneuert. Vielen Dank
für Hilfe.



Ich habe hier auch einen H62N, aber Vista nur fuer Testzwecke, also
selten verwendet.
Ist das Problem wirklich weg, wenn du den Brenner im ausgeschalteten
Zustand von SATA trennst und dann den Rechner wieder einschaltest? Wenn
nicht, liegt das Problem mit hoher Wahrscheinlichkeit woanders. Google
brachte spontan z. B. dieses Ergebnis:
http://www.drvista.de/hardware-and-...0-sec.html

HTH

Bastian Lutz

Wenn jemand irgendwas von Anonymitaet faselt, wenn er oder jemand
anderes (meist Newbies) darauf hingewiesen wurde, dass er einen Realname
verwenden sollte, hat er den Hinweis nicht richtig gelesen.

Ähnliche fragen