Forums Neueste Beiträge
 

Rechner ploetzlich tot

30/08/2007 - 22:50 von usenet-reply | Report spam
Hallo,

mein System:

Gigabyte GA-7VRXP
AMD XP 2400+
Tagan TG330-U01

hat gestern seinen Geist aufgegeben:

Beim Runterfahren gab es einen Bluescreen (ich habe mir leider den
Fehler nicht gemerkt) und nach einem Reboot fuhr der Rechner nicht
mehr hoch:

Zwar ging alles an: Lüfter, CD, DVD ... aber die Laufwerke liefen
immer wieder an und wieder und wieder. Und der Bildschirm blieb
schwarz.

Dann roch es auf einmal komisch, leicht nach verschmorten Plastik
oder so.


Also alles aus.

Ich habe dann rumgetestet: alle Erweiterungskarten raus und dann
Komponenten einzeln getestet:

Grafikkarte in anderem Rechner: làuft
Netzteil vom fremden Rechner im defekten: làuft nicht
mein Netzteil im fremden Rechner: làuft
fremdes RAM in meinem Rechner; làuft nicht

Also bleibt nach meinem Verstàndnis nur das Mainboard.


Aber auf dem Mainboard (vorne wie hinten) kann ich auch nichts
außergewöhnliches entdecken, mit einer Ausnahme:

Ein kleines Bauteil sitzt etwas /schief/ und scheint die
Kontaktstellen des Nachbarbauteils zu berühren.

http://blog.stephan.manske-net.de/u...G_5489.JPG
http://blog.stephan.manske-net.de/u...G_5481.JPG
http://blog.stephan.manske-net.de/u...G_5485.JPG

Kann das die Ursache sein? Und wenn ja, kann sowas sich einfach
verschieben? Weil momentan sitzt das wirklich fest auf dem Board. Und
wo kam der Geruch her?

Und vor allem: Kann man das mit Selber-Löten wieder hinbekommen?


Ciao, Stephan

E-Mail: stephan@manske-net.de - WWW: http://stephan.manske-net.de/ //
PGP 2.6.3i \X/
Aufsteiger -> TELEKOMet
 

Lesen sie die antworten

#1 Joseph Terner
31/08/2007 - 03:25 | Warnen spam
Stephan Manske wrote:
Ein kleines Bauteil sitzt etwas /schief/ und scheint die
Kontaktstellen des Nachbarbauteils zu berühren.

http://blog.stephan.manske-net.de/u...G_5489.JPG
http://blog.stephan.manske-net.de/u...G_5481.JPG
http://blog.stephan.manske-net.de/u...G_5485.JPG



Ich sehe mindestens drei eindeutig defekte Elkos. Die anderen sind
vermutlich auch hin.

Kann das die Ursache sein?



Wohl nicht.

Und wenn ja, kann sowas sich einfach
verschieben?



Normalerweise nicht.

Weil momentan sitzt das wirklich fest auf dem Board. Und
wo kam der Geruch her?



Elektrolyt riecht.

Und vor allem: Kann man das mit Selber-Löten wieder hinbekommen?



Man kann, wenn Du die Ersatzteile bekommst (Low ESR).

ciao, Joseph

Ähnliche fragen