Rechner vergisst Passwort

14/05/2008 - 09:06 von Christian Schmitt | Report spam
Hallo Leute,

ich habe hier einen NAS Server im Netzwerk, der mir etwas Probleme bereitet:

Wenn ich die kennwortgeschützten Laufwerke verbinde und mich mit dem
Benutzer nas\benutzer + Passwort anmelde, habe ich prima Zugriff. Mache
ich einen Neustart des Rechners, können diese Netzlaufwerke nicht mehr
verbunden werden. Windows fràgt erneut nach dem Passwort, akzeptiert es
allerdings nicht. Ich muß alle Laufwerke trennen und neu verbinden, dann
klappts wieder.

Hat jemand ne Idee? Falls ihr weitere Daten zum Nas wissen möchtet, sagt
bescheid, die müsste ich erst besorgen, da ich persönlich das Ding nicht
kenne...

Gruß Chris
 

Lesen sie die antworten

#1 Wolfgang Wandel
16/05/2008 - 21:43 | Warnen spam
Christian Schmitt schrieb:
Hallo Leute,

ich habe hier einen NAS Server im Netzwerk, der mir etwas Probleme
bereitet:

Wenn ich die kennwortgeschützten Laufwerke verbinde und mich mit dem
Benutzer nas\benutzer + Passwort anmelde, habe ich prima Zugriff. Mache
ich einen Neustart des Rechners, können diese Netzlaufwerke nicht mehr
verbunden werden. Windows fràgt erneut nach dem Passwort, akzeptiert es
allerdings nicht. Ich muß alle Laufwerke trennen und neu verbinden, dann
klappts wieder.

Hat jemand ne Idee?



Kleiner Tipp:
Auf dem Teil làuft scheinbar ein Linux und somit wohl ein Samba. Die
windows-konforme Anmeldung funktioniert da ein wenig anders als bei Dir
gewohnt. Es scheint auch ein àlteres Derivat zu sein. :-)

Mache Dich mal in diese Richtung schlau.

net use ist Dein Freund.

Gruss
Wolfgang

Ähnliche fragen