Regel auf Öffentlichen Ordner

08/04/2009 - 14:16 von Thorsten | Report spam
Hallo Zusammen,
wir haben einen Exchange 2003 SP2 alle Patche.
Wir haben einige öffentliche Ordner auf denen Regeln eingerichtet sind. z.B.
bei eingang betreff *Hotline* weiterleiten an anderen ordner.
eine dieser regel ist spontan manchmal mehrfach am tag mit einem Roten X
gekennzeichnet und wird nicht mehr ausgeführt. dann nimmt man den hacken
raus/rein und dann làuft es wieder.
(rechtemaustasdte öffentlicher Ordner.> eigenschaften-> ordnerverwaltung ->
ordner -assisten (darüber sind die regeln eingerichtet).
Hat hier jemand eine gute idee. hab schon einiges gegoogled aber nichts
gescheites gefunden (könnte mal jemand das internet löschen damit wir mal
wieder einen sauberen neuanfang haben *g*)

Danke für Eure Hilfe !!!
Thorsten
 

Lesen sie die antworten

#1 Radu Stefan
23/04/2009 - 19:02 | Warnen spam
Hallo Thorsten,

dein Problem meusste durch folgendes begruendet sein:

http://support.microsoft.com/kb/917683/en-us

In dem Artikel und im Workaround ist eine Outlookregel beschrieben. Fuer
eine Regel die direkt auf dem Oeffentlichen Ordner erstellt wurde geht nur
folgender Workaround:

1. Start Outlook.
2. Expand "Public Folder".
3. Click right on the public folder having the rule and click properties.
4. In the properties window click on administration tab.
5. On the administration tab click folder assistant.
6. On the folder assistant windows click the forwading rule, and then click
edit rule.
7. In the edit rule window change the method from "Standard" to "Leave
message intact".
8. Click OK (for all open windows).

Ich hoffe das hilft,

Gruss,

radu







"Thorsten" wrote:

Hallo Zusammen,
wir haben einen Exchange 2003 SP2 alle Patche.
Wir haben einige öffentliche Ordner auf denen Regeln eingerichtet sind. z.B.
bei eingang betreff *Hotline* weiterleiten an anderen ordner.
eine dieser regel ist spontan manchmal mehrfach am tag mit einem Roten X
gekennzeichnet und wird nicht mehr ausgeführt. dann nimmt man den hacken
raus/rein und dann làuft es wieder.
(rechtemaustasdte öffentlicher Ordner.> eigenschaften-> ordnerverwaltung ->
ordner -assisten (darüber sind die regeln eingerichtet).
Hat hier jemand eine gute idee. hab schon einiges gegoogled aber nichts
gescheites gefunden (könnte mal jemand das internet löschen damit wir mal
wieder einen sauberen neuanfang haben *g*)

Danke für Eure Hilfe !!!
Thorsten

Ähnliche fragen